Skocz do zawartości
News
MF675ursus

Sipma Z/224 uciekający materiał z podbieraka

Polecane posty

Wybrane dla Ciebie
MF675ursus    187

Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:

 

 

Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    555

A co ma marka maszyny do działania ów blachy... zrób sobie i jedź. ja już dawno dorobił do classa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    27

taka blacha to tylko do krótkiej słomy ew krótkiego siana, w niektórych samozbierających też są takie blachy montowane, jak za wolno jedziesz to drobny materiał ucieka,  taka już ich natura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    555

po to jest blacha żeby w każdych warunkach nic nie uciekało z podbieracza. Sprawdzony patent

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    187

Ok, nic tylko robić :). Znajduje się na forum osoba mająca Deutza z taką blachą? Przydałyby się wymiary, aby nie zrobić jej zbyt blisko (będą cierpieć palce podbieracza), zbyt daleko (będzie tylko ozdobą) albo pod złym kątem (zapychanie się podbieracza materiałem przed prasą). Claas też ma fajne rozwiązanie (widoczne od 1:40):

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4671

No fajnie . Tylko po co wynalazki , skoro wystarczy wyższy bieg ? Toć teraz z tym gównem to nie da się szybciej pojechać , bo będzie pchać materiał . JANUSZE .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    667

Hehe dosłownie Janusze , problem tkwi w zużytych rolkach pobieracza sa luzy i zęby ida za mocno w dół stąd odrzucenie materiału do przodu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    187

Tak, 20 km/h będę z drabinką i przyczepą zapierdzielał, żeby układający płuca wypluł. Zapraszam Janusze, wsadzę was na przyczepę to inaczej będziecie gadać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    667

Dlaczego piszę co jest nie tak z maszyną ,te wszystkie dokladane cuda nie powiem bo pomagają ale przyczyna tkwi w zębach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4671

A dla mnie w tym , że "pyrkasz , pyrkasz , a nie jedziesz " ;)

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Primorac
      Panowie mam nie mały problem z Agrofarmem, mianowicie dość często mi się przegrzewa. Wcześniej było to bardzo notoryczne ale po wymianie termostatu trochę się  to unormowało ale nadal nie jest idealnie. Ubywa mi płynu chłodniczego ale oleju nie przybywa, w zbiorniczku robi się małe ciśnienie. Czy to na pewno uszczelka pod głowicą czy są jeszcze jakies inne możliwości ? 
    • Przez norbert098
      witam mam problem z prasa sipma faster po włączeniu sterownika powinien włączyć się nóż odcinajacy siatkę ale tak nie jest i wyskakuje błąd. ktoś miał taki problem?
    • Przez Juzeffff
      Witam! Mam problem dotyczący układu hydrauliki zewnętrznej w ciągniku Deutz Fahr Agrotron 215, mianowicie po wciśnięciu klawisza odpowiadającego za otwarcie elektrozaworu układ nie uaktywnia się, z kolei gdy ruszymy kierownicą układ staje się aktywny. Natomiast na drugiej parze złączy hydraulicznych na chwilę pokazuje się dioda informująca o kierunku przepływu oleju, a następnie gaśnie. Co może być powodem niedomagania? Ciśnienie układu wynosi od 180 do 200 atmosfer. 
      Pozdrawiam! 
    • Przez cash8791
      Witam serdecznie z góry przepraszam jeśli temat się powtarza ale nie mogłem znaleźć informacji na temat mojego problemu otóż mój problem polega na tym iż kostki wychodzące z prasy są w kształcie mniej więcej trapezu z tym szczegółem ze zawsze jedna strona jest krótsza a druga dłuższa , nadmienię iż wszystkie kostki są związane oraz to ze przeprowadziłem remont całego młota wraz z listwami prowadzącymi jak i wymieniłem dźwignie tnące i palce na aparatach i nic to nie dało (myśląc iż wina leży po stronie młota), nagarniacz również był wyregulowany i zamocowany nowy naciąg sznurka wraz z porcelanowymi tulejami kostki są zawsze związane ale krzywe jeśli ktoś ma wiedze na ten temat to mam nadzieje ze podzieli się informacja co jest przyczyną takich kostek.
      PS. Sznurek jaki używam to Jubilat 2500
      Pozdrawiam
    • Przez Mixser0997
      Witam posiadam ciągnik deutz fahr agrotron 6.00s z 1996r. Pojawił się problem z ehr. Po przekręceniu kluczyka nie zapala się pomarańczowa dioda, a podnośnik nie reaguje. Jedynie można podnosić i opuszczać guzikami z błotników.
      Ktoś wie co to może być? Jeśli tak proszę o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.