Skocz do zawartości

Polecane posty

Cineek    6

Witam,po tego tygodniowych deszczach postanowiłem dzisiaj przeparkować MF 6180 ku mojemu zdziwieniu po przkreceniu kluczyka brak rewersu(nie świeci się dioda przod-tyl) brak polbiegow (nie świeci się A,B,C lub D)brak blokady , przedniego napędu,nie wiem co może być powodem.
Proszę o pomoc w temacie.
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    79

A jak wciskasz sprzeglo na odpalonym zaplonie to swieca sie wszystkie kontrolki co kiedys czyli przod tyl i polbiegi?
Czy poprostu nic nie ma?
A i czy da sie przelaczyc na terenowe biegi?

Edytowano przez hardkor113

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Po przkreceniu kluczyka świecą wszystkie natomiast po odpaleniu w liczniku nic nie świeci. Biegi akurat działaj tylko do tylu, nie ma możliwości przełączenie do przodu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hardkor113    79

To prawdopodobnie padl ci sterownik lub tez mozesz sprobowac przeczyscic wtyczki ktore do niego ida ale watpie zeby cos to dalo.
Wiec niestety ale pewnie trzeba szykowac z 3tys na naprawe sterownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Sterownik z prawej strony kabiny sprawdzony, jest w aluminiowej obudowie wraz z uszczelką która nie ma prawa przepuścić wody, sprawdziłem - sucho.
Sprawdzę jeszcze ten bezpiecznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    79

Ale to nie chodzi o to ze tam ma byc sucho tylko chodzi o to ze do tego sterownika ida rozne kable i tam gdzies woda mogla zajsc.
Mozesz zajrzec do tego bezpiecznika ale jak on bedzie dobry to napewno bedze sterownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Jak może tam wejść woda skoro jest to zabezpieczone kostką widoczna na zdjęciu.
W załączniku przesyłam również zdjęcie zegarów po odpaleniu

post-18834-0-27045900-1468753421_thumb.jpg

post-18834-0-40470600-1468753438_thumb.jpg

post-18834-0-29436500-1468753453_thumb.jpg

Edytowano przez Cineek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    79

Sprawdziales te bezpieczniki?
Uwierz mi moze tam woda podejsc te kable sa porozprowadziane po calym ciagniku i wystarczy ze kabelek jest przetarty i woda juz zajdzie.
U mnie byl taki sam przypadek wiec wiem cos o tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Tak, bezpieczniki posprawdzane, nadal nic nie działa, na zegara ciemno.
Jaką mam pewność że za chwilę po naprawie nie będzie tak samo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

bezpiecznik bezpiecznikiem... sprawdź czy przewodzi bo że jest sprawny to jeszcze nic nie znasczy. U znajomego styki tak zaśniedziały że wszystko zgasło

Bierzesz schemat i przynajmniej sprawdź czy zasilanie jest na tych stykach gdzie być powinno

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KRISS75    40

Też miałem taki sam przypadek.Ja akurat mogłem jechać tylko do przodu.Spaleniu uległ komputer.Kupiłem właśnie u kolegi Agroelektronix.Kiedyś chyba był użytkownikiem AF jak się nie mylę.

Edytowano przez KRISS75

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,po tego tygodniowych deszczach postanowiłem dzisiaj przeparkować MF 6180 ku mojemu zdziwieniu po przkreceniu kluczyka brak rewersu(nie świeci się dioda przod-tyl) brak polbiegow (nie świeci się A,B,C lub D)brak blokady , przedniego napędu,nie wiem co może być powodem.

Proszę o pomoc w temacie.

Pozdrawiam

Nie moge ci wysłać prywatnej wiadomosci a mam kilka pytań, napisz to moze coś sie uda poradzić


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    79

Pewnosc masz taka ze dokladnie posprawdziaj wszystkie wtyczki przeczysc i kabelki jesli beda ok to tylko i wylacznie ten komputer innej opcji moim zdaniem nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Pytałem o to ze co jeśli nawet komputer uległ uszkodzeniu, jak zapobiec temu w przyszłości?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    79

Najlepiej zaprowadz do mechanika to on ci to zrobi popoprawia wszystkie kabelki i zalozy wtyczki do ktorych nie dostaje sie woda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Dziękuję za pomoc, temat można zamknąć.
Tak jak pisali przedmówcy, winny byl moduł sterujący pod kabina z prawej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Przetarly się dwa przewody pod kabina zasilające moduł, który przez to uległ spaleniu.
Reasumując, stare przegrzane przewody podczas pracy się przetarly, a deszcz był tylko przypadkiem ze przestał działać ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Fajnie by było gdybyś zrobił fotkę tego miejsca narażonego na przetarcia.


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Miałem bardzo podobną awarię kilka lat temu. Dwa tygodnie szukałem awarii. Również myślałem że to moduł. Dałem do sprawdzenia dla kolegi agroelektronix ale ten był ok. Okazało się że przełamał się przewód zasilający moduł który idzie od bezpiecznika pod kabinę. Przełamanie było na tyle minimalne że moduł rozłączał się na ułamek sekundy podczas jazdy i ciągnik stawał zgrzytając skrzynią. Przełamanie nie było widoczne bo izolacja wyglądał ok. U mnie przewód przełamał się przy kabinie w okolicach tłumika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.