Polecane posty

Cineek    7

Witam,po tego tygodniowych deszczach postanowiłem dzisiaj przeparkować MF 6180 ku mojemu zdziwieniu po przkreceniu kluczyka brak rewersu(nie świeci się dioda przod-tyl) brak polbiegow (nie świeci się A,B,C lub D)brak blokady , przedniego napędu,nie wiem co może być powodem.
Proszę o pomoc w temacie.
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    113

A jak wciskasz sprzeglo na odpalonym zaplonie to swieca sie wszystkie kontrolki co kiedys czyli przod tyl i polbiegi?
Czy poprostu nic nie ma?
A i czy da sie przelaczyc na terenowe biegi?

Edytowano przez hardkor113

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Po przkreceniu kluczyka świecą wszystkie natomiast po odpaleniu w liczniku nic nie świeci. Biegi akurat działaj tylko do tylu, nie ma możliwości przełączenie do przodu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hardkor113    113

To prawdopodobnie padl ci sterownik lub tez mozesz sprobowac przeczyscic wtyczki ktore do niego ida ale watpie zeby cos to dalo.
Wiec niestety ale pewnie trzeba szykowac z 3tys na naprawe sterownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Sterownik z prawej strony kabiny sprawdzony, jest w aluminiowej obudowie wraz z uszczelką która nie ma prawa przepuścić wody, sprawdziłem - sucho.
Sprawdzę jeszcze ten bezpiecznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    113

Ale to nie chodzi o to ze tam ma byc sucho tylko chodzi o to ze do tego sterownika ida rozne kable i tam gdzies woda mogla zajsc.
Mozesz zajrzec do tego bezpiecznika ale jak on bedzie dobry to napewno bedze sterownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Jak może tam wejść woda skoro jest to zabezpieczone kostką widoczna na zdjęciu.
W załączniku przesyłam również zdjęcie zegarów po odpaleniu

post-18834-0-27045900-1468753421_thumb.jpg

post-18834-0-40470600-1468753438_thumb.jpg

post-18834-0-29436500-1468753453_thumb.jpg

Edytowano przez Cineek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    113

Sprawdziales te bezpieczniki?
Uwierz mi moze tam woda podejsc te kable sa porozprowadziane po calym ciagniku i wystarczy ze kabelek jest przetarty i woda juz zajdzie.
U mnie byl taki sam przypadek wiec wiem cos o tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Tak, bezpieczniki posprawdzane, nadal nic nie działa, na zegara ciemno.
Jaką mam pewność że za chwilę po naprawie nie będzie tak samo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    808

bezpiecznik bezpiecznikiem... sprawdź czy przewodzi bo że jest sprawny to jeszcze nic nie znasczy. U znajomego styki tak zaśniedziały że wszystko zgasło

Bierzesz schemat i przynajmniej sprawdź czy zasilanie jest na tych stykach gdzie być powinno

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KRISS75    40

Też miałem taki sam przypadek.Ja akurat mogłem jechać tylko do przodu.Spaleniu uległ komputer.Kupiłem właśnie u kolegi Agroelektronix.Kiedyś chyba był użytkownikiem AF jak się nie mylę.

Edytowano przez KRISS75

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,po tego tygodniowych deszczach postanowiłem dzisiaj przeparkować MF 6180 ku mojemu zdziwieniu po przkreceniu kluczyka brak rewersu(nie świeci się dioda przod-tyl) brak polbiegow (nie świeci się A,B,C lub D)brak blokady , przedniego napędu,nie wiem co może być powodem.

Proszę o pomoc w temacie.

Pozdrawiam

Nie moge ci wysłać prywatnej wiadomosci a mam kilka pytań, napisz to moze coś sie uda poradzić


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    113

Pewnosc masz taka ze dokladnie posprawdziaj wszystkie wtyczki przeczysc i kabelki jesli beda ok to tylko i wylacznie ten komputer innej opcji moim zdaniem nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Pytałem o to ze co jeśli nawet komputer uległ uszkodzeniu, jak zapobiec temu w przyszłości?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hardkor113    113

Najlepiej zaprowadz do mechanika to on ci to zrobi popoprawia wszystkie kabelki i zalozy wtyczki do ktorych nie dostaje sie woda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Dziękuję za pomoc, temat można zamknąć.
Tak jak pisali przedmówcy, winny byl moduł sterujący pod kabina z prawej strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    7

Przetarly się dwa przewody pod kabina zasilające moduł, który przez to uległ spaleniu.
Reasumując, stare przegrzane przewody podczas pracy się przetarly, a deszcz był tylko przypadkiem ze przestał działać ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Fajnie by było gdybyś zrobił fotkę tego miejsca narażonego na przetarcia.


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Miałem bardzo podobną awarię kilka lat temu. Dwa tygodnie szukałem awarii. Również myślałem że to moduł. Dałem do sprawdzenia dla kolegi agroelektronix ale ten był ok. Okazało się że przełamał się przewód zasilający moduł który idzie od bezpiecznika pod kabinę. Przełamanie było na tyle minimalne że moduł rozłączał się na ułamek sekundy podczas jazdy i ciągnik stawał zgrzytając skrzynią. Przełamanie nie było widoczne bo izolacja wyglądał ok. U mnie przewód przełamał się przy kabinie w okolicach tłumika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MfKrystian
      Witam panowie chcialbym sie zapytac czy ten olej bedzie dobry do skrzyni do mf 3080 https://allegro.pl/oferta/platinum-agro-utto-10w-30-olej-wielofunkcyjny-20l-6080408792  a i jeszcze jedno male pytanie ile  wchodzi oleju do zwolnic przedniego napedu w tym mf'ie  bo chcialbym wymienic
    • Przez dawcio93
      Witam. Problem zaczął się od razlaczania się walka wom i zaswiecania kontrolki ciśnienia oleju i co za tym idzie zalaczania się przedniego napędu. Przy wyzszych obrotach wom działa ale gdy spadną obroty to się wyłączy i tylko mogą kontrolka od niego. Przy włączeniu przyspieszacza też zaswieci się kontrolka oleju. Teraz do tego wszystkiego nie ma szybkich biegów. Przy próbie włączenia do przodu lub do tyłu słychać tylko jakieś zgrzytanie a ciągnik nie rusza. Co może być przyczyną. Podnośnik i wyjścia hydrauliczne działają. Mam jezzcze wrażenie że po włączeniu przedniego napędu ciągną obydwa koła z tyłu. Proszę o pomoc. Pilne. Może jest tu jakiś mechanik  o się na tym zna i pomoże.. 
    • Przez MfKrystian
      Witam panowie chciałbym się zapytać od czego ten przewód hydrauliczny mianowicie wychodzi on że skrzyni i idzie do mostu. A chciałbym wymienić olej w moscie przednim ponieważ jest stary aż biały się zrobił a nie chciałbym pomieszać oleju ze skrzynią


    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dereniek
      Witam, nie wiecie może gdzie mogę dostać obudowę kierunku prawego do mf-a 3060 ???  Jak ktoś ma do sprzedania lewą i prawą to chętnie odkupie zdj..

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.