Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Ja sądze że to rozrusznik ale wogule one ciężko palą nawet jak są cieplejsze dni. W tym roku u wuja nastąpiła podobna awaria.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mirek1212    0

Ten typ tak ma, a jeśli ma nabite więcej jak 2500 mth to już na pewno trzeba oddać pompę do regeneracji, nowy rozrusznik z reduktorem też poprawiłby sytuacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafalkom555    13

Masz na myśli pompe wtryskową? Była wymieniana u mnie 3lata temu, dodam że sąsiad z przeciwka ma też 5314 i pali o wiele lepiej niż mój. U mnie jest o ile pamiętam to 3200mtg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paw39    0

Witam.

Kupiłem Ursusa 3512, niestety niedługo się nim nacieszyłem gdyż zaczął słabnąć, aż w końcu po zgaszeniu nie mogłem do odpalić. Najpierw sprawdziłem wtryski ale okazały się dobre. Ściągnąłem głowicę i ujrzałem wydmuchaną uszczelkę <_< Ucieszyło mnie tylko to, że to będzie prosta robota ale okazało się, że kawałek tulei (ok.8mm szerokości) na ok. połowie obwodu jest oderwany..

 

Proszę napiszcie mi co z tym muszę zrobić, żeby było najprościej.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Witam, w takiej sytuacji to chyba tylko wymiana tulei Ci kolego pozostaje bo raczej nic innego z tym nie zrobisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Włąśnie niektórzy mechanicy nie wprasowują do końca tulei, bo uważają że dokręcając głowicę dociśnie tuleje na odpowiednią głębokość od razu, się lepiej dopasuje, i takie są tego efekty, na szczęście szpilki do głowicy przy tych silnikach są za liche i się zrywają gwinty, bo większość by dawno dokręciła ile tylko by sie dało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wszystkich mam pytanie odnośnie ursusa 3512. Ciężko pali nawet jak jest gorąco i lepiej odpala jak jest zimny. Co to jest za przyczyna proszę o odpowieć!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Albo kompresje ma do bani albo pompa wtryskowa siedzi, uszczelke pod głowicą raczej na pewno Ci wywaliło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Jakby uszczelkę wywaliło to by wogle nie odpalał ;)

Ja bym zaczął od układu wtryskowego. Zabierz pompę i wtryskiwacze do sprawdzenia ;)

 

Ciągnik jest słaby czy silny ? Nie słabnie Ci jak złapie temperaturę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale teraz w ogóle nie pali a wtryski były zmieniane rok temu.

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Edytuj post, nie cytuj poprzedniego posta bo % otrzymasz ;)

No to jednak uszczelka pod głowicą. Mój też coraz słabiej odpalał, aż w końcu podczas powrotu do domu stracił całkowicie moc i już nie odpalił ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Jeżeli chodzi o uszczelkę, to może powoli ją wydmuchiwać i traci kompresje przez to, ja bym od tego zaczynał, skoro na zimnym silniku lepiej odpala niż na ciepłym to w tym bym przyczyny szukał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

No ja też bym od tego zaczynał bo to najtańsza rzecz w razie remontu, a jak nie to to bym zaczynał od układu wtryskowego ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    698

Nie wiem czy to dobry przykład, ale u znajomego w silniku perkinsa w claas mercatorze puchła jakaś głowiczka w pompie, zimny silnik odpalał ładnie a kiedy gasił go jak był już nagrzany, nie mógł go ponownie odpalić, lał wode na pompę wtryskową żeby ją schłodzić, silnik zero dymu puszczał przy próbie odpalania, u Ciebie też tak sie dzieje? zaczyna dymić przy próbie odpalenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Na początek to uszczelka pod głowicą albo rozpylacze do wymiany, to nigdy nie zaszkodzi, a dalej to można sprawdzić pompę. Choć wątpię w uszkodzenie pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Zrób tak rozgrzej go tzn. normalnie pojeździj, gdy będzie rozgrzany i gdy go zgasisz, weź zimną wode i polej głowiczkę pompy wtryskowej aż będzie zimna nie bój się nic nie pęknie nic się nie stanie, głowiczka to jest to wysunięte najbardziej w prawą strone to z czego wychodzą przewody do wtrysków, pamiętaj polewaj dotąd aż będzie zimna, jak lepiej odpali tzn że głowiczka w pompie jest już zużyta, jak tak zapali samo to skoryguj początek wtrysku

niesłuchaj nikogo wyżej bo głupoty piszą

 

przepraszam yahoo777 dobrze napisał jego tylko pochwale to znany od dawna prosty sposób diagnostyczny a nie wymyślanie że pół silnika do wymiany

Edytowano przez bobytempelton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

A ja Cię nie pochwalę bo czytać nie potrafisz, chyba napisał, że wogle nie pali to jak ma sprawdzić ;)

 

Jakby mu palił to bym nie doradzał sprawdzać uszczelki tylko układ wtryskowy. Oj czytaj ze zrozumieniem ;)

Edytowano przez samczyk1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szostek1515    36

Koledzy powiedzcie co może być przyczyną ciągnik nie odpala z rozrusznika kręci ale nie może zapalić a na rozciąg tylko się szarpnie i odpali?:(

Edytowano przez szostek1515

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukiteam    1

Pompa paliwa na 100%. Ale aby się upewnić to zatankuj biopaliwa jeśli się poprawi z zapalaniem to pompa jest do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×