Skocz do zawartości

Polecane posty

grzesko    0

Witam, problem pojawił się jakiś miesiąc temu. Przekręcam kluczyk w pozycję zapłonu, ustawiam reduktor(mała dźwignia) w pozycję S, przekręcam dalej kluczyk i nic, zero reakcji. czasami pomagało poruszanie reduktorem a teraz nawet to nie rozwiązuje problemu. Na krótko odpala bezproblemowo i nie wiem czy do wymiany jest stacyjka czy może jakiś prełącznik w skrzyni biegów? Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Zobacz styki przy czujniku w skrzyni.

Odłącz kable i zobacz czy odpali, następnie je połącz i zobacz czy zakręci, jak przy połączeniu na krótko będzie odpalał to czujnik do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesko    0

A w którym miejscu znajduje sie ten czujnik???

 

znalazłem ten czujnik, jest z prawej strony tuż przy sprzęgle. Podłączyłem na krótko i gada na dotyk. Jutro lece po nowy czujnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

LOST    7

Może to automat od wyrzucania bendiksa? bo jeśli automat jest dobry to na krótko nie zapali, tylko będzie kręcić rozrusznikiem i nie wyrzuci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

wiam uzytkownikow mam pytanko co moze byc ze ciagnik nie pali w zime?kupilem nowy akumulator i nic zrobilem rozrusznik i nic,kupilem paliwo do -35 dolalem denat i nic pomuzcie bo wezne mlota i go ;):P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agro973    40

a też mam 4512 i w zimie też nie mogę do dopalić a mam nowy akumulator i rozrusznik zrobiony na szybkoobrotowy to jest po prostu wada fabryczna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szejk2    7

słownik podaje pomóżcie!!!

 

Wada fabryczna dopalania, czy co? Ludzie ogarnijcie się z ortografią bo żal was.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Nie wiem, czy on posiada świece płomieniową albo żarową, jeśli tak, to sprawdź ich stan i podgrzej nimi tak z trzy cykle po 10 sekund (z małymi przerwami aby ich nie spalić). Drugie to może być paliwo letnie, ja ostatnio robiłem w MF 255 tzw. kopcia pod pompę wtryskową i filtr paliwa, aż do uzyskania letniej temperatury, po takim czymś zapalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szejk2    7

do michal1993!!! następny co nie umie pisać! Pompom?? czyżby to taki rodzaj pomponika przy czapce? Pisze się pompą!!!

 

Jeszcze 1 post nie na temat i poleca %%

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz20    0

@szejk2 żaden z Twoich postów nic nie wnosi do tematu, z tego co mi wiadomo nabór na modów został skończony więc ich nie wyręczaj, a jeśli nabijasz tylko licznik postów to daruj sobie.

 

Może wtryskiwacze słabo rozpylają paliwo? Sprawdzałeś je?

Edytowano przez lukasz20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@szejk2 chyba pomyliłeś fora, zarejestruj się na jakimś forum J.Polskiego itp, bo to jest forum rolnicze, gdzie liczy się pomoc w każdym problemie naszych kolegów, a nie upominania ich o błędy ortograficzne i nabijanie postów przy tym.

@wiktor27, sprawdź czy działa świeca płomieniowa, ona dużo pomaga przy rozruchu w niskich temperaturach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    12

Żeby silnik perkinsa odpalił musi być w 100% odpowietrzony układ paliwowy. Jeżeli jest nawet minimalny ślad po wycieku paliwa to zapomnijcie o odpalaniu silnika w zimie jak stał nieruszany jakiś czas(głownie od filtra do pompy paliwowej+przewody wtrysków). Co do świecy żarowej - żeby poprawnie działała również trzeba ją dobrze odpowietrzyć a przy odpalaniu umiejętnie używać. 4-5 cykli po 20 sekund (grzejemy 20 sek czekamy 20 sek i powtórka). Na czas grzania w mrozy rzędu -20 dobrze jest podłączyć prostownik bo jakby nie patrzeć to świeca swoje ciągnie a większe naładowanie akumulatora przy tak niskiej temperaturze przekłada się na szybsze obroty rozrusznika.

Trochę wyjdę poza temat.

Moim zdaniem najlepszym rozwiązaniem na uruchamianie silnika w zimie jest grzałka płynu zamontowana w bloku. Największe mrozy a dzięki temu ciągnik pali na dotyk jak w lato .. i tu nie ma żadnej przesady. Ostatnio zamontowałem w zetorze to po prostu bajka. Bez grzałki też odpalał ale akumulator wyduszany do zera. W ursusie 3512 mam świece i przy dużych mrozach też zapala ale gdybym bardzo często odpalał go w niskich temperaturach również zamontował bym grzałkę płynu.

W przypadku zetora koszt 70zł i już nie ma obaw czy zapali czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

dzieki koledzy a jak mzna zamonowac grzalke?i jeszcze przed odpaleniem odkrecam korek paliwa i slychac powietrze to moze byc wina pompki paliwa ze nie trzyma? jeszcze szejk2 zamiast zajmowac sie pisownia lepiej cos dorac :o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volf    3

To raczej nie pompki wina tylko odpowietrznik w korku przytkany.

A robiłeś próbę z użyciem samostartu (może być plak do tapicerki)? Psikasz 2 sekundy w filtr powietrza i kręcisz rozrusznikiem bez grzania świecy, po kilku sekundach powinien odpalić albo chociaż odezwać się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    12

No dobrze... na 100% rozrusznik dobrze złożony(tzn czy kręci...i czy wszystkie 4 szczotki właściwie przykręcone, w tym dwie połączone z uzwojeniem, komutator wyczyszczony, tzw automat sprawdzony)

 

Jeśli podejrzewasz pompkę zasilającą możesz ją sprawdzić tzn jedna osoba pompuje (dokładnie) a ty wykręcasz np dolny odpowietrznik na pompie paliwowej. Musi pojawić się paliwo. Tylko do końca nie wykręcaj bo możesz zrobić tak że bez odpowietrzania się nie obejdzie.

 

Przy minusowych temperaturach w osadnikach tworzy się galareta, parafina i zamarza woda. Nie wiem czy masz dwa czy jeden filtr bo w ursusach 3512 było tak i tak... w przypadku jednego odstojnika (z filtrem) sprawa wygląda nieciekawie bo tam od razu te świństwa są w filtrze i go zapychają przy okazji może zamarznąć. U mnie cały odstojnik przy - 20 jest biały od parafiny a w tym z którego paliwo idzie do pompy jest czyściutkie.

 

A ten niby napęd do -35 to bujda na resorach hehe... tak jak na "stacjach z orzełkiem" paliwa na literę "V". Teraz dolewają jeszcze do paliwa olejek kokosowy bo tańszy od rzepakowego... gdybyście widzieli jak jest oblepiony po tym świństwie filtr przy dystybutorze to przestalibyście to tankować:P ...ale tak jest wszędzie:D

 

Szczęśliwego Nowego Roku, jak najmniej awarii i powrotów do domu tyle samo co wyjazdów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

korek sprwdzilem fakt korek mial odpowietrznik zatkany. panowie mieliscie taki cyrk z glowica w c-360 ze woda tryskala przez wtrysk paliwa? ja zalalem goraca woda odpalilem go i na trzecim tloku przy pracujacym silniku woda tryskala jak ze strzykawki? co moglo pojsc?woda do oleju nieposzla uszczelka niby cala .jak mozna sprawdzic swiece zaplonowa czy dziala?

Edytowano przez wiktor27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coolman111    54

Wykręc ją i zobacz czy żarnik nagrzewa się i robi czerwony. Jeden post w tym temacie był o tzw. samostarcie w aerozolu. Mój 4514 przy -15 to już ciężko odpala, oj bardzo ciężko. Zapewne świeca do wymiany oraz rozrusznik słabo już kręci (w końcu ma te 12lat za sobą), ale teraz w te mrozy nie będę tego robił. Kupiłem "samostart", jedno psiknięcie w filtr (po odkręceniu kapelusza psikam w dół, bo pod sam kapelusz to nic nie daje) i ciągnik opala po jednym przekręceniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lisek12    0

Witam od niedawna posiadam ursusa 5314 mam z nim taki problem jest -10 stopni na polu czy +10 to ciężko pali albo wo gule zauważyłem też że paliwo cieknie z rurek od papy paliwowej jak myślicie czy może się zapowietrzać

kupiłem nową świece żarową i akumulator 120ah 870a

z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cichy84    14

polikwiduj przecieki może dostaje gdzieś powietrza i sie zapowietrza sprawdz dokładnie układ paliwowy jego szczelność

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris82    4

ale tylko ciężko pali czy nie ma też mocy? i masz tak z nim od początku jak go kupiłeś

wymień filtry i przeczyść układ jak to nie pomoże to trzeba szukać dalej mogła paść pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Chlop    0

Witam od niedawna posiadam ursusa 5314 mam z nim taki problem jest -10 stopni na polu czy +10 to ciężko pali albo wo gule zauważyłem też że paliwo cieknie z rurek od papy paliwowej jak myślicie czy może się zapowietrzać

kupiłem nową świece żarową i akumulator 120ah 870a

z góry dzięki

 

padnięta pompa WTRYSKOWA lub (JAK BRAK MOCY) TO SILNIK DO REMONTU

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×