Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Ursusc385    514

Ludzie nie przesadzajcie taki mały traktorek na 50 ha ? ja bym nie wytrzymał jak bym miał obrabiać 50 ha takim małym traktorkiem, i to jeszcze na dodatek ursusem... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Witam ostatnio mój ursus 3512 słabo coś pali tzn akumulator dobry, kreci bardzo długo zanim zapali i nie wiem co jest tego przyczyną, oczywiście podgrzewam świecą żarowa przed odpalaniem ale tak jak mówię kręci i kręci a nie odpala. Czy może na to mieć wpływ zła pompka paliwa chodzi mi o tą ręczną bo jak nią pompuje to czuje że ona wcale nie bierze czyli chyba jest zła. Temperatura ok 0 stopni a on nie pali po na prawdę baaaardzo długim kręceniu w końcu załapie a jak już odpali to później nie ma problemów z odpaleniem pali na dotyk. Z góry dziękuje za wskazówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mincek18    8

świeca może Ci nie grzać i wtedy będzie długo kręcił. a jak Ci już załapie to równo pracuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wolowik    22

Pompując pompką możesz nie czuć podawania bo to zależy od tego jak stanie krzywka napędzająca pompkę. Jak stanie dobrze to pompuje się na maxa a jak stanie inaczej to nic nie pompuje. po prostu jak nie czuć pompowania to trzeba trochę jeszcze krętnąć rozrusznikiem aby wałek przetoczył się w inna pozycję i wtedy jeszcze spróbować. Ja swojego w największe mrozy odplam tak:

1. przekecam kluczyk na grzanie świecy płomienowej

2. liczę do dwudziestu pięciu na głos ;)

3. wciskam sprzęgło

4. zapłon

5. jak już ałapie to spowrotem na świecę płomieniową (nie puszczam całkiem kluczyka)

6. jak już ałapie prawidłowo wtedy puszczam

Ostanio przy silnych mrozach pochodził 10 minut i zgasł bo paliwo przyłapało w zbioniku (temp. na zewnątrz -22*) A poza tym nigdy żadnych problemów (trzeba pilnować akumulatora i paliwa) a mam go już 14 lat. :unsure: Dodam jeszcze że od nowości tylko olej Turdus (choć w mrozy to widziałem ze się z niego robi lekki miód :P ) i już powyżej 5000 mth ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mincek18    8

ja mam 2812 95r i też jak było 20 stopni mrozu to palił niestety przy 30 nie dał rady pokręcić:unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrjako    4

spr czy jest dobry rozrusznik. u mnie w mf 255 miałem tak, że latem palił git a jesienia miał problemy. okazało się że rozrusznik miał przebicie na wirniku i na stojanie. Że oba elementy były niedobre zdecydowałem się na kupno rozrusznika planetarnego (szybkobieżnego) w grene i jak na razie jestem z niego bardzo zadowolony. pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mincek18    8

raczej to nie pompka chyba ze ciągnik przerywa lub gasnie.Może to być pompa lub głowica.

 

przecież napisał że jak odpali to później pali na dotyk także nie może to być pompa lub głowica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

A może po prostu filterek w pompie wtryskowej jest trochę zapchany. Pompę zasilajacą jest łatwo sprawdzić, zrobić po prostu tak jakby się go odpowietrzało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

"mincek18" ja miałem podobny problem ciągnik krecił a nie chciał opalić jak już zapalił to później palił od strzała zrobiłem głowice sprawdziłem pompe i po problemie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Wtryskiwacze do wymiany, a dokładnie końcówki, jeżeli źle rozpylają ( "leją") to będzie bardzo ciężko palił. Mój bardzo ciężko palił (ostatnio wywaliło mi uszczelkę pod głowicąi czeka na naprawę) mimo ,że ma niecałego tysiaka mth po kapitalce, pompa wtryskowa po regeneracji, nowy szybkobieżny rozrusznik, nowa świeca płomieniowa, końcówki zmienialiśmy podczas kapitalki ale teraz taki badziew sprzedają ,że szok. U nas po pół roku ojciec coś dłubał się przy silniku, i okazało się ,że 1 lub 2 (dokładnie nie pamiętam) nie wytrzymały pół roku eksploatacji, mimo że końcówki wymieniał mechanik. Ja obstawiam końcówki wtryskiwaczy ;)

Mój kopcił na biało, powoli zaczynał łapać i po 20 sekundach kręcenia odpalał, powyżej -15 mrozu nawet nie ma co próbować :P

na chwilę obecną jest zalany płynem :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Dziękuje za wszystkie wypowiedzi dzisiaj może sprawdzę tą świecę a dodam jeszcze ze po tym długim kręceniu jak już uda się mu zapalić to tak kilkanaście sekund chodzi "kulawo" tzn jakby nie na wszystkich cylindrach pracował ale później już równiutko i przy następnych odpaleniach też chodzi już równo.Dodam że ma już powyżej 4 tys motogodzin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

Sprawdz najpierw koncowki wtryskow.

 

I druga sprawa. Draze ten temat juz chwile i wydaje mi sie, ze sprzedawane paliwa czy to z Orlenu, BP, czy innych lotosow poprostu sie nie nadaja. Jestem wlasnie po remoncie wtryskiwaczy w samochodzie- zabilo je w ciagu ok 2 tygodni. Wiec co je tak rozwalilo? 

 

Wiec sprawdz wtryskiwacze, jak mozesz to profilaktycznie dolej troche miksolu do ropki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Sprawa się wyjaśniła przyczyną była zła świeca płomieniowa dzisiaj sprawdziłem ją a miałem możliwość założenia dobrej i na dobrej odpalił bez problemu. Także raz jeszcze wielkie dzięki wszystkim którzy starali się pomóc bo już miałem kupować nową pompkę :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mincek18    8

mowiłem że świeca. tylko jak kupujesz nową to mów żeby była dobrej jakości bierz droższą bo jak ci tanioch poleje ropy to rozwalisz silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mincek18    8

to nalej sobie ropy do kolektora ssącego to zobaczysz. jeżeli ci naleje ropy na to może zgiąć korbowód a nawet wywalić na bok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    12

witam

Również mam problem z uruchomieniem silnika w U3512. W lato palił dosłownie od przekręcenia kluczyka. <b>Teraz w ujemnych temperaturach pali tak samo jak c-360-3P. Trzeba potrzymać na rozruszniku i zapala.</b>

Myślę ze problem tkwi w nieprawidłowym działaniu świecy płomiennej (co prawda nowa założona na wiosnę ale chyba jednak nie do końca jest sprawna, wcześniejsza lała paliwem do kolektora).

 

Po jakim czasie olej napędowy powinien się zapalić?? bo myślę że jak nazwa płomieniowa to się pali z niej.

Na razie odkręciłem przewód os sprężarki, żeby było łatwiej włożyć rękę i wykręcić świece.

Tak na marginesie... po grzaniu jakieś pół minuty i kręceniu rozrusznikiem w jednej chwili sprężarka wypchnęła dym z oleju napędowego... toteż moje podejrzenie że paliwo się nie zapala

Prąd na pewno jest, świeca pobiera 15 A.... mało czy dużo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Ja sprawdzałem u siebie to płomień powstawał po jakiś 15-20 sekundach a to że chwilkę trzeba kręcić rozrusznikiem to normalne jak zimny silnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolmax    0

a co sądzicie o stosowaniu tego samo-startu(eteru)??podobno troche szkodliwy dla silnika??(czasem go stosuje wtedy nie męcze rozrusznika i akumulatora)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Dobry jest tylko nie można z nim przesadzić.Można zamiast samostartu używać pllak do tapicerki samochodowej,nie ma ryzyka z silnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×