News
JacekBojaroj

Case 956 xl nie ma mocy, silnik dusi się.

Polecane posty

Wybrane dla Ciebie

Panowie mam problem z mocą silnika w Case 956 XL, dusi sie i nie ma mocy. Podejrzewam, że może to być pompa wtryskowa. Miał ktoś taki problem? Jeśli to pompa to gdzie ja można naprawić? Dodam, że zasilanie w paliwo dochodzi do pompy wtryskowej, więc to chyba ona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    772

może u pompiarza?
A pozatym czasem filtry się wymienia czy to paliwa czy powietrza tak na marginesie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

arkadian12    0

Witam

Czy problem został rozwiązany?

Mam podobnie, tylko pompiarz mi powiedział że wtryski dodatkowo leją przy niskich obrotach. Proszę powiedzieć czy to była wina pompy i na czy jej naprawa/wymiana pomogła

Pozdrawiam

Arek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez johny
      Witam czy miał ktoś z was styczność z ciągnikami tej serii JX a szczególnie chodzi mi o JX 90 a jak wiał to jakaś opinia jak wygląda itd >??
    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez Bodzix89
      Witam. Mam problem z przednim napędem w moim Case mx 100c a polega on na tym że go nie rozłącza cały czas czuć że ciągnie. W czasie przełączania przycisku na pozycję 0 lub 1 słychać że przekaźnik reaguje. Nie bardzo wiem gdzie znajduje się elektrozawór od napędu może ktoś pomoże? Z góry dziękuję 
    • Przez Maikel1987
      Warto kupować takiego case ?? Mam jednego właśnie 2007 roku z turem i 6200 mth  przyjechał z Francji . Cena brutto 105 tys zł . Warto ? Jak te silniki iveco się spisują ? Czy może lepiej model jx 90 szukać ?? 
    • Przez grego
      Bawił sie już ktoś w te sprawy w MX? Mam dwa problemy w ciągniku, wentylator nie działa na pierwszy biegu, na pozostałych owszem, przełącznik sprawdzony. Uwalony rezystor? Nie miał bym wątpliwości gdyby działał tylko 3 bieg czyli pomijający rezystor. Oczywiście najłatwiej sprawdzić..., tylko czy ide w dobrym kierunku bo trzeba dach ściągać i sporo rozkręcać.
      Druga sprawa, klima słabo mi działała, więc został dobity czynnik, ale jak się okazało winny był zalepiony skraplacz w kabinie. Wyczyściłem go i dopiero powietrze zaczeło dmuchać. Klima się załącza, słychać pstryknięcia tylko po chwili włącza się kontrolka i klima nie działa. Działa za to na pierwszym uwalonym biegu gdy powietrze nie dmucha, gdy zacznie to moment i się rozłącza... WTF? Elektryka czy jednak coś z układem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.