Skocz do zawartości
News
MafiaaLubelskie

Pronar 1025a Problem z podnośnikiem/pompą hydrauliki

Polecane posty

Wybrane dla Ciebie

Witam ! Otóż tak jak w temacie mamy problem z pronarkiem.. Podnośnik wgl. nie reagował , słyszeliśmy o przesuniętych zbiornikach itd. Ale z dostępnych nam źródeł czyli wiedzy posiadaczy tych maszynek dowiedzieliśmy się że może być to pompa hydrauliki, fakt , faktem ciśnienie ma bardzo małe .. Zabraliśmy się do jej rozbierania i tutaj pojawił się dość duży problem gdyż za nic nie da jej się do końca wyciągnąć.. Macie jakieś sposoby na to ? Po prostu nie da się jej do końca odkręcić dojść, a ponadto jest jakaś inna jak w pronarach znajomych możliwe że coś bylo kombinowane ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damianraki3    7

Rurkę też? wszystkie 4 musisz. Nie jest łatwo ale da się z męką. Od dołu albo od góry jak podłogę się ściągnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez tadi77
      witam panowie mam taki problem ,nagle silownik dwusronnego dzialania ten od wydluzania ramienia zaczal wolno sie wsuwac ,dodam ze wysuwa sie bez problemu a wsuwanie idzie bardzo wolno i czuc ze az ciagnik lekko schodzi z obrotow dodam ze to cyklop polski,moze jakies sugestie
    • Przez SzymonPraat
      Witam serdecznie piszę z problemem dotyczącym prawdopodobnie elektroniki, chciałbym jeszcze prosić o pomoc na forum zanim wezwę fachowca, a nóż się uda.

      Pacjent to 5080R, 1250 mth, do tej pory bez awarii, rocznik 2011, nastąpiła wymiana oleju silnikowego, wszystko według instrukcji, no i nadszedł moment aby włączyć zasilanie pompki elektrycznej zasilającej co by paliwo we filtry poleciało(oczywiście czujnik wody w odstojniku również podłączony), ale niestety pompka się nie załączyła, sprawdzane przekaźniki  i bezpieczniki w kabinie odpowiadające za sterowanie elektroniką i podzespołami oraz w komorze silnika, bezpieczniki nie przepalone a przekaźniki były sprawdzone na tzw 'cyknięcie' czyli prąd przezeń płynie, nie śmierdziały spaleniem, obwodu nie sprawdzaliśmy czy jest gdzieś przerwany bo kable są tak pochowane że ciężko się połapać, sprawdzona pompka zasilająca i tam prąd do niej nie dochodzi, również sprawdzone 2 bezpieczniki odpowiedzialne za podgrzewanie paliwa i samą pompke zasilająca- nie przepalone ale prąd do nich nie dochodzi.

      Poruszałem przekaźnikiem w komorze silnika na chwilę pompka załączyła i podała paliwo, od tego czasu ciągnik pali i jeździ z tym że po odpaleniu jest sygnał dźwiękowy i żółta kontrola z wykrzyknikiem na desce rozdzielczej, dziś doszedł jeszcze problem braku wysprzęglania przyciskiem na dźwigni od przekładni. chciałem sprawdzić styki od przekaźnika w k.s ale za Boga nie mogę wyciągnąć tej plastikowej obudowy a nic nie chce połamać. 

      Nie mam pomysłu więcej co mógłbym zrobić, jakieś porady ? 
       
    • Przez Kawasaki
      problem wygląda tak;po dłuzszej pracy po przełaczeniu rewersu do tyłu ciągnik cofa poprawnie ale gdy włacze do przodu nie  jedzie,rusza dopiero gdy zmienię półbieg.Dzieje to się na kazdym półbiegu.Kontrolka z trybikiem mruga 5 razy
    • Przez Axd529
      Dziś podczas orki podniósł mi się podnośnik i nie opada,a pompa działa tak słychać po głosie. Teraz pytanie chciałem zdjąć plecak podnośnika odkęciłem śruby ale nie mogę go zdjąć jakby coś go blokowało(trzymało). Czy ktoś z was miał taką awarię? Jak zdjąć ten plecak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.