MafiaaLubelskie

Pronar 1025a Problem z podnośnikiem/pompą hydrauliki

Polecane posty

Witam ! Otóż tak jak w temacie mamy problem z pronarkiem.. Podnośnik wgl. nie reagował , słyszeliśmy o przesuniętych zbiornikach itd. Ale z dostępnych nam źródeł czyli wiedzy posiadaczy tych maszynek dowiedzieliśmy się że może być to pompa hydrauliki, fakt , faktem ciśnienie ma bardzo małe .. Zabraliśmy się do jej rozbierania i tutaj pojawił się dość duży problem gdyż za nic nie da jej się do końca wyciągnąć.. Macie jakieś sposoby na to ? Po prostu nie da się jej do końca odkręcić dojść, a ponadto jest jakaś inna jak w pronarach znajomych możliwe że coś bylo kombinowane ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damianraki3    12

Rurkę też? wszystkie 4 musisz. Nie jest łatwo ale da się z męką. Od dołu albo od góry jak podłogę się ściągnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez tedek2
      Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 
    • Przez marioc14
      Witam
      Jakiś czas temu zaczął wyciekać mi olej spod zaworu rozdzielczego ( ten pod siedzeniem) więc wymontowalem go I wymieniłem te nieszczęsne uszczelnienie ale po zamontowaniu zauważyłem że podnośnik nie ma siły podnosić cięższych maszyn sprawdziłem ciśnienie na pompie poprzez podpięcie manometry z tylu na kiper daje 15Mp ale po puszczeni dźwigni szybko spada ciśnienie z manometru tak jakby coś gdzieś przypuszczalo co może być przyczyną? Dodam że pionową rurkę z uszczelnieniami wymieniłem jakieś sugestie co może być przyczyną?
       
    • Przez Piotr2211
      Witam mam problem w ciągu mtz 82 chodzi o siłownik podnośnika w którym Niedziala powrót(wychodzi a nie wraca) jaka moze byc przyczyna ?
    • Przez adamkucharski_128298
      witam cieknie mi olej z tylnego podnośnika w deutz fahr 4.50,zuważyłem luz na tulejach i musze je wymienić,powiedzcie proszę jak sie do tego zabrac
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj