areekdee

Sprzegło Belarus 82 - dziwna sytuacja

Polecane posty

areekdee    0

Witam.
Ostatnio zrobiłem całą skrzynie biegów. Wszystkie łożyska, tryby i wałki i tuleje nowe. Kręci się wszystko ręką.
Problem tkwi w sprzegle a raczej w jego braku...
Sytuacja wygląda następująco. Gdy odpale ciągnik na sprzegle, wałek jest wystopowany i wszystko gra. Gdy puszczam sprzęgło rusza i jest ok. Po kolejnym wciśnięciu sprzęgła nie wysprzegla a wałek cały czas się kręci...
Wymienione jest całe sprzęgło. Docisk tarcza a nawet koło zamachowe... siedzę 3 dzień rozjeżdżając i skrecajac na nowo... Najgłupszy ciągnik jaki widziałem i remontowałem...

A jeszcze jedno. Jak na biegu ruszam wyskakuje reduktor. Ciemna magia... "Ruski" film :). Ktoś coś miał tak kiedyś? Bo dwóch mechaników załamało ręce już poproszonych o konsultacje :D

Edit.
MTZ 82

Edytowano przez areekdee

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

chodzi o walek sprzeglowy czy walek WOM? przez slowo reduktor rozumiesz polowe-drogowe zmieniane ta sama wajcha co biegi czy polbiegi ( ta mala wajcha w podlodze)?

 

Edytowano przez mko09ijn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
areekdee    0

Sprzeglowy.
Reduktor to te pół biegi mała wajcha
Znowu rozjeżdżam... tulej drugiego stopnia nowa może jest zła...

Edytowano przez areekdee

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

areekdee    0

Nowa tulej sprzęgła drugiego stopnia ma wybrzuszenie na środku przed uszczelniaczem i przycierała wałek sprzęgłowy... Nowa część z defektem :) gratulacje dla sklepu/producenta :D.

Refleksja na koniec: nigdy w życiu nie biorę się za remont skrzyni w MTZ ani w żadnym innym Radzieckim wynalazku... Zbiornik na olej hydrauliczny waży tyle co opancerzony zbiornik paliwa w T-34! omg! Musieli mieć wyobraźnię te ruski żeby taką skrzynię biegów wymyślić... Pies ją ganiał :D

Edytowano przez areekdee

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
    • Przez Arturo1610
      Witam.
      Mam wycinak bvl na 6 kos i moj problem polega na tym że te kosy są stępione i cięzko jest juz coś uciąć ( odrazu dodaje ze mechanizm jest dobry po przegladzie i wgl bo ten temat nie jest mi obcy ) lecz po prostu kosy sie stępiły a sumie to zdarły sie te małe ząbki i kosa za mało bierze.
      Moje pytanie jest takie czy zna ktoś jakis warsztat bądz osobe ktora mogła by te kosy profesjonalnie naostrzyć ?
      albo moze ktoś podpowie jak sobie z takim problemem poradził ? 
      poniżej dodam zdj jednej kosy ktora jest około 80% i zdj tych moich stepionych ( dodam iz wysokość obu jest taka sama tylko ze te 80% maja głebsze te ząbki) i właśnie w tych moich chciałbym te ząbki pogłębić. 
      Są firmy które ostrzą nożę od pras i przyczep samozbierajacych a od tego nie a przeciez material raczej ten sam.
      Poleci ktos kogos ?


    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
    • Przez adrianochmański2
      witam mam następujący problem z moją ładowarką manitou 634 lsu gdy po zakupie oglądałem maszynę zastałem odłączony moduł sprzęgła i zrobiony mostek na k2 kupiłem nowy przekaźnik wsadziłem na miejsce mostka podłączyłem moduł myślałem że wszystko już będzie grało . lecz jakie było moje zdziwienie gdy odpaliłem ładowarkę a ona nie chciała jechać ani do przodu ani do tyłu wyjąłem więc przekaźnik i zrobiłem z powrotem mostek teraz dało się jeździć lecz moduł zaczął wydawać piskliwy dźwięk . nie mam już pomysłu co może być nie tak proszę o pomoc .


    • Przez matijas67
      Witam 
      Mam problem w moim John Deere 6600 1999r
      Otóż jak chce odpalić to brzęczy chyba "bendix" Ale był wymieniany na nowy, nie wiem czy to może wina rozrusznika, nwm pomysły mi się kończą..
      Kiedyś palił na strzala Ale teraz coraz gorzej i teraz na zimnie to po 15 razy muszę przekręcić kluczyk żeby zapalił  A jak jest ciepły i chodzi w polu to jak zgasze to pali od razu ( na ciepłym) 
       
      Co to może być za przyczyna? 
      Jeśli ktoś coś wie to jakby mógł mi pomoc 😇
      Z góry dziękuję za podpowiedź 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.