Skocz do zawartości
mlody1989

John Deere 1177 problem z multi zegarem,ustawieniem wiatru,panelem w słupku,załączeniem sieczkarni

Polecane posty

Wybrane dla Ciebie
galeria
john
mlody1989    0

Witam

 

Panowie mam problem z John deere 1177 z 1992 mianowicie

-nie pokazuje żadnych obrotów na multi zegarze przy włączonej młocarni, nie świeci się dioda przy joystku

-nie można ustawić wiatru z kabiny ,ale jak się poda prąd z akumulatora bezpośrednio do silnika od przesuwu to chodzi normalnie

-to samo z sieczkarnią jak się poda prąd na elektromagnes przy kole prosto z aku to normalnie rozłącza i załącza

-brak wyświetleń na panelu w słupku nawet o stanie napełnienia zbiornika ziarna nie mówiąc o zapchaniu wytrząsaczy czy podajnikach

 

proszę o pomoc i z góry dziękuje

 

dodam że po sezonie była wymieniona stacyjka o tej samej ilości pinów , nie wiem czy to ma jakiś wpływ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kowal148    1

podepnę się pod pytanie bo u mnie w 1174 wszystkie te kontrolki i multizegar włączają się ale z opóźnieniem ok 15-20 sekund. po tym czasie dopiero załącza się szarpacz (elektromagnes) może to kwestia braku masy lub coś w tym stylu? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×