Skocz do zawartości
dexterek

favorit 824 brak l i ll ćwiartki w biegach zmienianych pod obciazeniem

Polecane posty

dexterek    83

witam wszystkich! mam problem z biegami, mianowicie nie mam dwoch pierwszych cwiartek w biegach, trzecia I czwarta dziala ja bez problemu. stall sie to nagle I bez zadnych komunikatow na wyswietlaczu. prosze o pomoc i ewentualne sugestie ☺

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BOSSSMETOWO    1

Szczerze powiedziawszy może być wiele przyczyn np;przełącznik, bezpiecznik, taczki w skrzyni, jakiś zawor i wiele wiele innych :-) Dlatego musisz się skonsultować z jakąś osobą która się zna. Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podejrzewam dzwignie zmiane biegow... wewnatrz w niej znajduje się mikro magnes ktory zapina kontaktrony odpowiadajace I<II<III<IV...  podmien dzwignię jak masz jak...kostke odniej masz pod gumą oslaniajaca drazek zm.biegow, kosc czteropinowa.   tylko nie kręć na siłę żebys nie ukrecil przewodow dzwigni! a jak zachowuja się kontrolki na prawym wyswietlaczu odpolbiegow?  jak wrzucisz z I na II to mryga np II?  to jest wazne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez nobi123
      Witam mam problem z EHR w Fendt 824 rok 2000. Nie działa cały panel sterowania, błąd jaki mi pokazuje to 33.
    • Przez kuba18l
      Witam mam problem z fendtem otóż nagle zaczął przerywać ehr i nagle przestał działać pod kabiną przy rozdzielaczu zmieniłem na ręczne i tam koło skrzynki jest jakiś czujnik on był wypiety i włożony drut łączący proszę o pomoc
    • Przez kuba18l
      Witam po wyładowaniu się akumulatorów w fendt bo brakło ładowania jak się okazało były klemy do wymiany po naładowaniu prostownikiem akumulatorów wskaźniki wszystkie na desce rozdzielczej zgasly co to może być pomocy
    • Przez Krzysiek199
      Witam!!
      Mam problem z ciągnikiem mianowicie, ciągnik odpala normalnie ale gdy popracuje tak ok 1-2 h gaśnie, i nie da się go odpalic(rozrusznik kręci) okazało się że coś odcina prąd, nie działają światła, nawiewy, radio, prąd też nie dochodzi do pompy paliwa, działa tylko podświetlanie EHR no i kręci rozrusznik, gdy ciągnik postoi ok 30 min to po tym czasie normalnie odpali ale za jakiś czas znowu się tak robi, szczególnie wtedy gdy na dworze jest dodatnia temp. gdy jest poniżej 0 to problem nie występuje.
    • Przez kuba18l
      Więc mam taki problem że po dłuższej jeździe traktor zaczyna wyć na wysokich obrotach a szybkość się zmniejsza jak by coś naciskalo sprzęgło gdy stanę i poproszę odpowiednik ten za kabina wyleci trochę płynu i wtedy wszystko wraca do normy co to może być sorki za wcześniejszy wpis ale na prawdę mi się spieszylo
×