Skocz do zawartości
tomek_3336

czy powinien działać klakson przy pelnej beli

Polecane posty

Wybrane dla Ciebie
galeria
Klakson
tomek_3336    0

Witam,

mam pytanie dot. klaksonu(sygnału dźwiękowego) w prasie metal-fach z 562. Przy pełnej beli mam sygnał w sterowniku(pilocie) ale nie trąbi na zewnątrz klakson. czy tak powinno być?

 

Teraz Owijam siatką, ale wcześniej przy owijaniu sznurkiem klakson działał.

 

Edytowano przez tomek_3336

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5714mf255    31

w mf tak powinno być w innej raczej też wózek podając rozprowadzajacy sygnał przesuwa się i włącza sygnał do zatrzymania by niepokojące materiału to dzieje się automatycznie a w przypadku siatki ty decydujesz kiedy podać siatkę
przepraszam za literówki pisze na tel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

3 x to czytałem i zrozumieć nie mogę..... Do kogo słońce butelka jutro zielony jak w niedzielę spadł na wsi w lewo miał 3 kilogramy  .... piszesz coś w tym stylu  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek_3336    0

 

Dzięki "5714mf255" za konkretną odpowiedź :) Może orientujesz się ile powinno pobierać oleju na 1 ha jeżeli ma się centralne smarowanie w prasie???

 

Miałem ustawione na wskaźniku na 1, a mi pobrało około 1litra na 1ha. Zamknąłem więc cały system podawania  i na 0,5ha pobrało 100 ml. Mam uszkodzony układ centralnego smarowania , czy po prostu tak musi być??? ( użyłem oleju 80w, wysokiej lepkości)

 

Edytowano przez tomek_3336

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5714mf255    31

ja używam oleju do piły łańcuchowej mam ustawione na 3 zbiornik 3 litry zrobiłem coś ponad 100 rolek to zostało mi +- 0.5 litra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    52

Co do centralnego smarowania łańcuchów, to szwagier ma ustawione na 5 i z tej strony co jest zbiornik, czyli lewej bliżej pompki to jest smarowanie na każdym "pędzelku", a na prawej stronie ledwo co się poci z tego pędzelka. Jak ustawimy na 3, to po prawej w ogóle sucho. moim zdaniem na drugą stronę prasy powinien być puszczony ciut grubszy przewód, bo to większa odległość od pompki i może dlatego tak się dzieje, ale mogę się mylić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×