Skocz do zawartości
kris1

Podnosnik monoblok w Belarusie 1025

Polecane posty

Wybrane dla Ciebie
kris1    1

Witam czy orientuje się ktoś co może być przyczyna bardzo szybko opuszczającego się podnośnika? Po zgaszeniu ciagnika nawet z nieduzya maszyna podnosnik odrazu opada a w czasie pracy ciagle podnosi tak jak by podnosnik wogole nie trzymał. Co moze byc tego przyczyna?


Kris1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    2189

ewentualnie ciegna do regulacji, masz 2 dzwignie jedna od pozycyjnej a druga od silowej, u mnie w mtz bylo tak ze jak sie zgasilo to dzwignia sama sie cofala i opadalo to samo jak sie jechalo od drgan sama sie cofala i trzeba bylo korygowac reka, po wyregulowaniu troche pomoglo, ale tez sam dobijal , a jak sie zostawilo na zgaszonym tez zza super nie trzymal, bylo 1400 mtg, ruska hydraulika to pomylka.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris1    1

no z tymi dzwigniami tez mam problem ale to raczej nie dzieje sie to od tego


Kris1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2189

wiec rozdzielacz, w monobloku jest z tylu nad podnosnikiem, dostep dobry.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris1    1

tylko tamten tez juz wymienialem na drugi i zmiany zadnej nie było i juz nie wiem co to jest


Kris1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2189

no to kombinuj z linkami, odlacz je calkiem od ciegiel i zobacz wtedy co sie bedzie dzialo.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
    • Przez Szymekin
      Mam problem ze swoją maszyną, ostatnio zauwazyłem ze podnosnik nie działa tak jak potrzeba napoczątku gdy podniosłem go do góry słychać było jak ciągnik daje olej i by chciał podniesc jeszcze wyzęj choć ramiona były już w najwyższym położeniu, a teraz podnosnik wcale nie działa ani z kabiny ani z zewnątrz 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.