News
Renault145

renault 145.14 i 103.14 problem z podnośnikiem regeneracja

Polecane posty

Renault145    4

Witam, mam problem z swoimi renówkami. Dotyczy to podnośnika i rozdzielacza, który był w regeneracji w Hydrotor tuchola. Może ktoś sie juz z tym spotkał, albo słyszał, bo mi już nerwy puszczają i kasy też trochę poszło. Więc pokolei.

w 145.14 miałem problem z podnośnikiem poszedł do góry i nie opadł. Z forum wyczytałem o przelewie z siłownika pomocniczego do układu i było cacy. Wysłałem rozdzielacz z plecaka (pod kabiną) do hydrototu w tucholi. po założeniu go ramiona zaczeły podnosić sie i opuszczać czy to pod obciążeniem czy też nie. wysłałem jeszcze raz do nich sprawdzili i odesłali spowrotem i niby u nich wszystko ok. Po ponownym założeniu ramiona mniej juz skakały, ale od czasu do czasu i tylko z obciążeniem. ogolnie wszystko ładnie podnosi na wolnych obrotach i opuszcza, po zgaszeniu róznież trzyma w ustalonej pozycji.

W 103,14 przegrzała sie pompa, wiec ja wymieniłem, zalałem swierzy olej i wymieniłem filtry. i cos mnie podkusiło żeby wysłać tez ten rozdzielacz, gdyż znajomy mi powiedział, że od niego mogła paść pompa. I po regeneracji znowu sa jaja podnośnik skacze bez obciążenia ale pod ciężarem tego niema. ładnie podnosi na wolnych obrotach ale opada po zgaszeniu w kilka sekund pod obciążeniem.

Ciśnienie tu i tu jest około160 170. zalany jest nowy olej, wymienione filtry itd itd.

może ktos powie co można by tu zrobić żeby te ramiona nie skakały, wiem teraz tylko że punktem wspolnym jest regeneracja rozdzielacza w plecaku w tucholi i tyle, a reszta objawów jest juz inna. Może znacie firmę która dobrze zna sie na rozdzielaczach renault.

prosze o jakies podpowiedzi itd

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Renault145    4

dzwoniłem pytałem i nawet nie wiedzą jak to wygląda. wiec szału nie ma. może ktoś coś jeszcze? albo powie co może być źle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianos95    64

Kolego nietrzymanie pozycji po zgaszeniu ciagnika to wina na 100% uszczelnien i teraz jesli przed regenercja rozdzielacza ciagnik trzymal narzedzie w ustalonej pozycji to wykluczyłbym siłownik to napewno i teraz zaperwne panowie w regeneracji zapomnieli załozyc jakiegoos oringa ewentualnie go załozyli i musiał sie gdzies przyciac i olej puszcza wiem ze moze ktos powiedziec ze to niemozliwe bo robiła firma ale powiem ci ze duzo juz widziałem jak te firmy robia zazwyczaj jest wymyte wymienione uszczelnienia i do odbioru sam tylko raz dałem do regeneracji i po pół roku musiałem robic regeneracje siłownika drugi raz nie dosc ze skasowali ładna kase to przycieli oring i zostawili jeden stary

Na twoimmiejscu wyjołbym rozdzielacz rozłozył go i zobaczył czy jest wszystko ok jesli masz cierpliwosc i smykałke do mechaniki to ogarniesz temat samemu i wyjdzie cie to poł dnia roboty i 1/4 ceny co zaplacisz w warsztacie

Co rozumiesz ze w tej 145.14 skacze podnosnik ????

P.S jak odsyłałes ten rozdzielacz od 145.14 bo podnosił i opuszczał sam to zapewne cos było zle spasowane i nie odbijała ekcja wiec albo przycieli cos oring inne uszczelnienie albo cos zbyt dokładnie spasowali

Niestety teraz takie firmy sa ze liczy sie kasa a nie wykonanie porzadnie roboty i czesto samemu trzeba sie meczyc no chyba ze firma bierze +20% niz konkurencja to moze oni sie staraja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcian888    0

Witam, radzę sprawdzić położenie  dźwigienki która znajduje się na ów rozdzielaczu (powinna być połączona linką która prowadzi do ciągnika, niestety nie pamiętam w jakiej pozycji powinna się znajdować) poruszaj nią w różnych pozycjach i sprawdź czy pomogło (dźwignia jest od podrywu czyli coś podobnego do Twoich objawów) poza tym nie chcę mi się wierzyć żeby zchrzanili dwa rozdzielacze w Tucholi.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault145    4

brałerm sprawdzałem u mnie tej linki nie ma ale dorobiłem drut i robiłem tak jak mowisz nie stety zero efektu. a ta dzigienka jest od szybkości reagowania podnośnika

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault145    4

u mnie szarpie w kazdej pozycji nawet jak pług jest w ziemi czuć że cos podnosi sie i tak co kilkanaście minut.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault145    4

sprawa rozwiązana. wysłałem rozdzielacz do innego fachmena skasował 100 zł za sprawdzenie. powiedział ze nic złego nie było i odsyła z powrotem. i co mi się wydaje to ci perwsi mają brudny olej do sprawdzania i jakiś syf coś blokowal. i po wysłaniu do nastepnego syf ten usunęli i rozdzielacz śmiga jak nowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez bartek15208
      Cześć mam problem z ciągnikiem Renault Ares 640 czasami a już coraz częściej rozlacza mi rewers mianowicie w czasie jazdy rozlacza się i zaczyna mi migac piszczesc kontrola z akumulatorem z strzalką ta pomarańczowa i ciągnik stoi dopiero jak wyrzuce bieg poruszam sprzęgłem i ponownie wrzucę bieg ciągnik zaczyna jechać Niewiem co to może być wszystko przejrzałem czujnik pod sprzęgłem wymieniłem. Bez wyrzucenia biegu i jego ponownego wrzucenia błąd niezniknie i ciągnik niepojedzie może tu gdzieś problem leży? Z góry dziękuję za pomoc
    • Przez Gustawek
      Witajcie. Podłączyłem nowe radio do Renault 110.54 i przy uruchomieniu ciągnika radio się wyłącza. Mógłbym ktoś podpowiedzieć co temu dolega? Z góry wielkie dzięki
    • Przez Mateuszpaluch21
      Witam. Mam takie pytanie otóż gdy nacisnę pedał sprzęgła to zaświeca się kontrolka z piorunem po chwili gaśnie tak samo gdy puszczam pedał. Sytuacja ma miejsce tylko wtedy gdy ciągnik jest rozgrzany i używam pedału sprzęgła.
    • Przez wolof25
      witam mam problem z Renault 110.14  z wspomaganie bo nie moge skręcać kołami a jak mam 1500 obrotów na silniku to czasami  skręcić w jedną stronę a żeby wyprostować to mszę zgasić silnik odczekać 5 minut a wtedy dać gazu i koła się prostują się koła i jak jest rozgrzany olej to nie działa wspomaganie wogóle a  Wymieniałem orbitol i pompe  .
      A jak zmieni się orbitol z 125 cm3 na  100  to ma jakiś wpływ na układ kierowniczy w renaulat 110-14
      A jak się wymieni filter ssący olej hydrauliki to  coś zmieni  się ???? 
    • Przez antoniekek
      Witam, 
      w kabinie mam 2 dźwignie od podnośnika. Jedna ta od strony koła podnosi  do  1/2 wysokości druga nie wiem od czego. 
      Ogolnie podnośnik nie podnosi na max wysokość. Podniesiony sprzęt nie opada. 
      Gdzie szukać przyczyny niskiego podnoszenia? I do czego służy ta 2 wajcha, ta od strony siedzenia?
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.