Skocz do zawartości
News
adrriano

Renault Ares 630 RZ - problem z podnośnikiem EHR, sam unosi ramiona tylne

Polecane posty

Wybrane dla Ciebie
adrriano    0

Witam,

Mam problem z podnośnikiem w Renault Ares 630 RZ. Było już kilku specjalistów, ale jak na razie nie udało się rozwiązać sprawy. Może ktoś z forumowiczów będzie w stanie pomóc.

Problem:
Ramiona tylne potrafią się czasami (a nawet często) same unieść o kawałek do góry.

Szczegóły:
-unoszą się o pewien kawełek i się zatrzymują
-unoszą się zarówno pod obciążeniem (zawieszona maszyna) jak i bez chociaż częściej pod obciążeniem, np przy orce
-kiedy zaczną się unosić nie pomaga ustawienie przełącznika w pozycję stop (tzn w sytuacji gdy same już się unoszą, ustawiam przełącznik regulacji wysokości w pozycję stop, ale one nadal się unoszą)
-kiedy po opuszczeniu "zdążę" ustawić przełącznik w pozycję stop zanim zaczną się unosić to już się same nie podniosą

Z góry dziękuję za pomoc.
Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RogR01    16

a masz w nim takie pokretlo dzieki ktoremu mozesz ustawic wysokosc podnoszenia i opuszczania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ignacy01    7

sprawdz czy czujniki położenia ramion sie nie odkreciły. jak beda miały luz to będą sie przestawiac i dawac bledny sygnał o połozeniu ramion(powinny one znajdowac gdzies na końcu ranion podnosnika, pod ciagnikiem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adrriano    0

1) Maksymalną wysokość podnoszenia ustawia się elektronicznie, przyciskami.

2) Czujniki przy ramionach mają rzeczywiście trochę luzu, tylko że ramiona się potrafiły podnieść również na postoju (bez ruszania ramionami) no to chyba nie to... ale spróbuję poruszać przy tych czujnikach przy odpalonym ciągniku i sprawdzę czy to wpływa. Dam znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrriano    0

Witam ponownie,

Popróbowaliśmy przy czujnikach, tych przy ramionach. Mają one trochę luzu, ale ruszanie nimi w żaden sposób nie wpływa na zachowanie podnośnika. Po tym wnioskuję, że to raczej nie to.

Czy ktoś ma jeszcze jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Regulację siłowaą wyłączyłeś na sterowniku ma sie rozumieć?.Jeśli chcesz sprawdzić czy to wina tych czujników tzn.sensorów to porostu wypnij wtyczki od jednego i drugiego,znajdują się one na podnośniku. Zacznie wtedy mrugać dioda na sterowniku sygnalizujaca awarię jednak tym się nie martw i wtedy sprawdź podnośnik czy wariuje. Jeśli nadal wariuje to uwagę skieruj na czujnik wysokości podnoszenia i opuszczania ramion,z prawej strony pod ramieniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gard    0

Witam
Mam taki problem w aresie 640rz z 99 r.po 40 min pracy z agegatem podnosnik przestaje podnosic. Po 3 godz.postoju wszystko wraca do normy idziala poprawnie do momentu rozgrzania oleju. Po wymianie oleju na Agrol stou plus 10w40 poprawa jest taka ze po rozgrzaniu podnosi bardzo bardzo powoli.Tuz i hydropak dziala poprawnie nawet jak olej rozgrzany.Nadmieniam ze maszyna dopiero kupiona. Prosze o pomoc moze ktos juz mial taki przypadek lub wie jak to naprawic jestem z okolic Radomia. Pozd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ReKoRd022
      Witam ma problem z wom w aresie gdy chcę go włączyć miga kontrolka i podczas sprawdzania co może być przyczyną
      zauważyłem że jedna z  cewek przy filtrach hydrualicznych przy tylnym kole (pierwsza od dołu) jest gorąca to zacząłem podmieniać ale każda inna cewka w tym miejscu jest gorąca prosiłbym o pomoc bo sam nie wiem co to może być co mogę jeszcze sprawdzić.
      Pozdrawiam Rafał
    • Przez Lucek7878
      Cześć, nie działa mi w Renault Ares 620 nawiew z prawej strony kabiny. Gdzie szukać przyczyny ? Gdzie znajduje się wentylator ?
    • Przez tommy66692
      witam po wymianie pompy wspomagania w renault ares 640 zauwazylem ze nie rozłącza przedniego napędu? jaka moze byc tego przyczyna
    • Przez jarekvip99
      Posiadam Zetora 12145 ale mam zamiar zmienić ciągnik i kupić właśnie Renault Ares taki powyżej 120 koni do Max 150 z roczników tych około 2000 r. podobają mi się te ciągniki i wyglądają na dość komfortowe jak na te roczniki i chyba w miarę proste. byłby to ciągnik głównie do prac ciężkich polowych. Jak z ich awaryjnościa i wytrzymałościa? części domyślam się że w porównaniu do zetora będą sporo droższe tylko czy są w miarę dostępne i czy ciągniki są mało awaryjne?
    • Przez Adi118
      Mam problem z hamulcami z moim aresem  556. Jakiś miesiąc temu wymieniłem płyn hamulcowy lhm i odpowietrzyłem układ, wszystko było ok. Ostatnio padła mi pompa hydrauliczna która została wymieniona i po tej naprawie zniknęły mi hamulce. W zbiorniczu na płyn hamulcowy też jest pusto. Co się mogło stać istnieje możliwość ze płyn hamulcowy dostał się do skrzyni?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.