Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez Radzio10541
      Witam serdecznie. Kupiłem niedawno owy traktor i ostatnio zaczeła mi mrugać czerwona dioda od ehr mianowicie mrugnie ona dwa razy i przerwa i od nowa. Przestaje działać wtedy sterownik ale po odblokowaniu wszystko wraca do normy. Zauważyłem że ten błąd pojawia się tylko w górnym położeniu ramion. Gdyby ktoś z was mógłby mi pomóc bądz podesłać kody błędów byłbym wdzięczny Model ehr to tce 15. Pozdrawiam
    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez Filipek66-F
      Witam wszystkich...
      Kupiłem jakiś czas temu ciągnik podony w temacie i mam problem taki że słabo podnosi tzn. Do póki ciągnik jest zimny to podnosi przykładowo pług i obraca powiecmy dopuszczalnie ale w miare kiedy się coraz bardziej rozgrzewa to nie chce podnosić i o obróceniu pługa też nie ma mowy chyba że gaz do dechy i wtedy jakoś to działa, kierownicą również ciężko się kręci. Wszystko co związane z hydrauliką działa bardzo słabo. Proszę o pomoc lub może ktoś zna mechanika który podoła temu zadaniu... Z góry dzięki
    • Przez toreto
      Witam. Mam problem z renowka ostatnio otóż grzeje mi się. Fakt są upały ale czy to normalne żeby przy prasowaniu bądź lekkim, na prawde bardzo plytkim podrzucaniu scierniska agregatem podorywkowym grzal sie ? Nie katuje ciagnika, ma obciązenie wiadomo jak to przy zbijaniu beli czy pracy z agregatem ale nie dymi. Wskazówka dochodzi do czerwonego pola i zaczynają pikac kontrolki st op. Płyn w chłodnicy jest i żadnych wycieków. Termostat zaczynałby szwankowac? I pytanie jeszcze jeśli dochodzi do czerwonego to ile wtedy faktycznie stopni ma płyn?  Dopiero 90? Czy więcej?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.