News
Wiktor1

Wycie hydrauliki w HSX 140 przy użyciu przekażnika wom 1000 obr.

Polecane posty

Wiktor1    1

Witam czy ktoś posiada ciągnik zetor HSX 140 i używa go do przyczepy samozbierającej z rotorem na 1000obr, brony wirowej 1000obr ? Ja posiadam   i przy użyciu przekaźnika wom 1000 obr schodząc z półbiegu zaczyna wyć hydrauliki. Gdy serwis powiedział ze ten typ tak ma, przestałem zwracać uwagę i rozsadziło mi kosze sprzęgłowe wzmacniacza momentu a po kilku motogodzinach kosz przekaźnika wom . Czy ktoś spotkał się z takimi objawami ? proszę o kontakt Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
keis71    2

Witam,pracuję HSX 140 trzeci rok ,chodzi w przyczepie zbierającej Krone ,tyle że na 540 obr/min.Żadnych niepokojących odgłosów nie słychac ,na 1000 nie pracuję bo nie ma takiej potrzeby,ale to wycie raczej normalne nie jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiktor1    1

Witam a może wiesz czy to normalne że filtr magnetyczny jest cały w opiłkach bo u mnie tak jest i to podobno świadczy o słabej skrzyni bo skąd one się biorą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

keis71    2

W opiłkach to może być,ale na początku użytkowania ,u mnie zapchał się przy 500 mth,bo prawdopodobnie na przeglądzie nie wymienili filtra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
F1250    0

Może trzeba wymienić olej.

Edytowano przez F1250

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez darecki99
      Chcem poruszyć temat przedniego mostu w proximie power . Ciągnik jest z 2015r  ostatnio moja uwaga przykulo rozłączanie przedniego napędu a mianowicie mocno wyczuwalne szarpniecie   w trakcie wyłaczania . Czasami wyłaczy sie delikatnie w szczegolnosci kiedy w momencie przełączania lekko przygazuje i ujme gazu a czasem jest taki mocny stukot jakby młotkim stuknoł. Jak to u was wyglada .? Czynność tą wykonujecie na postoju czy w trakcie jazdy . Jakoś wczesniej nie zwracałem na to uwagi , ale teraz troszkę mnie to niepokoi . Dodam ze mam zetora 5340 z mostem carraro i tam tez wyczuwalny jest moment rozłaczania napedu  ale nie słychac takiego walniecia .
    • Przez OsiolKUMURUN
      Jestem po wymianie synchronizatorów w swoim zetorze i początkowo po skręceniu wszystko chodziło elegancko ale dziś natrafiłem na problem, mianowicie po przesunięciu wajchy półbiegów z najwyższego na średni silnik zaczął się dławić, zareagowałem puszczając gaz i ciągnik zgasł. Problem występuje cały czas nawet gdy nie ma załączonego biegu i dotyczy półbiegu pierwszego i drugiego. Podczas rozpoławiania wymieniłem taśmę, która wyregulowałem trzema śrubami, wymieniłem też manszet na tłoku który napina taśmę, kosza wzmacniacza nie rozbierałem, wałek przekaźnika działa. Gdzie szukać przyczyny?
    • Przez PrzemoO
      Czy próbował ktoś z Was reanimować ten zawór ? Uchodzi mi przez niego powietrze .

    • Przez michal009
      Proszę o uwagę na co zwrócić uwagę podczas oglądania przed zakupem Zetora 8441? 
       
      Planuję zakup tego ciągnika i w najbliższym czasie wybieram się obejrzeć kilka modeli. Z racji, że nie miałem takiego, ani podobnego modelu, zdjęcia ze wskazanymi miejscami do sprawdzenia mile widziane. Pytam co mogę sprawdzić samemu, bo jak już wytypuję konkretny egzemplarz, to zabiorę ze sobą mechanika i niech jeszcze zerknie fachowym okiem. 
    • Przez Dominikst
      Witam, posiadam zetora 9540 z 4 biegową skrzynią. Po skończeniu rozrzucania obornika biegiem 1 z przyspieszaczem nie mogę już wyrzucić biegu. Wajcha zaklinowała się na 1 biegu, nie da się zmienić na inny bieg.  Co jest przyczyną? Co mam robić?
      Dodam jeszcze, że za każdym razem, gdy chciałem zredukować z wyższego biegu na 1 to był zgrzyt, musiałem poczekać, aż traktor się zatrzyma.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.