News
pulek227

International 955-Zawór wspomagania

Polecane posty

Wybrane dla Ciebie
pulek227    0

Witam,

Mam maly problem w ihc 955 a mianowice chodzi o wspomaganie.

na cieplym oleju na malych obrotach dosc ciezko chodzi wspomaganie przy dodaniu gazu chodzi leciutko.

czy cos mozna z tym zrobic zeby lzej chodzilo.

czy gdzies jest zawor ktory mozna podkrecic zeby w ukladzie bylo wieksze cisnienie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    370

Filtry od hydrauliki wymieniałeś?


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    370

Więc zacznij od filtra oleju hydrauliki. Jeśli dobrze pamiętam to jest po prawej stronie patrząc od tyłu ciągnika. Za pompa hydrauliczną jest w obudowie metalowej i kupujesz sam wkład.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek62    4

Zaraz - jest zawór regulacji ciśnienia hydraulicznego w układzie pod kabiną -poszukaj na forum było pokazywane razem ze zdjęciami .Przed regulacją zmierz jakie masz ciśnienie w układzie -powinno być około 190 atmosfer.Skoro podkręcanie nic nie da -pompa do wymiany albo naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pulek227    0

Kurcze nie moge znalezc na forum fotki z tym zaworem gdzie on sie znajduje.

Czy ktos mogl pomoc w wyjasnieniu dokladnym gdzie jest ten zawor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek62    4

Zrobiłem foto -podejdź do ciągnika z tyłu i nachyl się od lewej strony między lewym ramieniem podnośnika a lewym kołem ,centralnie pod siedzeniem ,na podnośniku .Odkręć śrubę kołpakową - klucz 22 ,nie zgub podkładki .Następnie śrubokręt - wkręcając czyli w prawo -zwiększasz ciśnienie ,wykręcają w lewo - zmniejszasz .Kup sobie w necie /110zł/ zegar z końcówką pod gniazda hydrauliczne - do kontroli ciśnienia - ponieważ! Pompa hydrauliczna jest dwuczłonowa - jedna część odpowiada za hydraulikę zewnętrzną druga wewnętrzną.Tym zaworem podkręcasz cały stan hydrauliki.Jak "przegniesz" pałę na oko na pierwszy lub drugi człon /nie wiadomo który jest już zużyty /to możesz doprowadzić z czasem do wywalenia uszczelnień -rozdzielacza ,orbitrola ,siłowników.Jak pisałem powinno być 190 -a już góra 220 atmosfer na kiepskiej pompie.Powinno to się robić tak - zegar z końcówką do złącza wywrotu ,śrubokręt w garść -traktor odpalony i działamy kontrolując jakie ciśnienie mamy. Powodzenia napisz jak sobie poradziłeś

 

post-38031-0-73847100-1465900360_thumb.jpg

Edytowano przez Jacek62

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pulek227    0

Dzieki za pomoc


Kurcze albo slepy jestem albo u mnie nie ma tego. Pod siedzenie centralnie nie ma nic ani zadne przewody hydrauliczne tez nie leca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek62    4

Weź latarkę -przyświeć i pstryknij fotę .Może u ciebie jest tylko jakieś pokrętło.Zrób fotę z tej pozycji co ja zrobiłem.To nad tą śrubą to jest zawór hamowania przyczepy .Idź od tyłu od złącza hamowania przyczepą -po przewodach -aż do tego zaworu .

Edytowano przez Jacek62

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konradex103    0

Witam. 

Mam podobny problem tylko że w case 856xl ale u mnie nie ma w tym miejscu zaworu do regulacji ciśnienia. Może ktoś się orientuję gdzie można szukać takiego zaworu? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez SebastianP
      Chciałbym samodzielnie zamontować wspomaganie do c330 napędzane z rozrządu. Oś okrągła. Montował ktoś? Jaki zestaw polecacie? Mile widziane linki, oceny i opis problemów przy montażu. Pozdrawiam.
    • Przez MacRolMF
      Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.
      Proszę o pomoc, będę bardzo wdzięczny!
       
    • Przez Kobra66
      Powiedzcie koledzy jaki olej stosujecie do wspomagania w tych ciągnikach?
    • Przez bny
      Witam
      Zakupiłem Koparkę budowlaną Białoruś i mam problem.
      Podczas kopania, po kilku cyklach pracy osprzętem koparkowym, wywala uszczelkę pod główną pompą, która znajduje się od strony zbiornika oleju.
      Czy ktoś się spotkał z takim problemem, bądź ma pomysł co może być powodem?
      Pozdrawiam
      Andrzej
       
    • Przez grzech9931
      Witam,
      Mam problem z hydrauliką w ciągniku John Deere 4050. Po powrocie z pola, na drugi dzień nie działa hydraulika (ramiona, przedni tuz i zewnętrzne gniazda oraz wspomaganie). Zostały wymienione filtry oraz olej. 
      Ciągnik jak postoi dłuższy czas to po odpaleniu słabo ale delikatnie podniesie. Ale po opuszczeniu już drugi raz nie daje rady. Tak jakby brakowało oleju...
      Co mogę zrobić? ;(
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.