News
piwoo11

gaśnie silnik przy uruchomieniu hedera john deere 2064

Polecane posty

Wybrane dla Ciebie
galeria
Silnik
piwoo11    0

Witam mam problem z moim 2064 podczas włączania napędu na heder silnik po momencie gaśnie.
również przy wlaczeniu nawiewu na kabinę objaw identyczny jak wyżej silnik pracuje od 3 do 10s. po tym czasie gaśnie. Co może być winne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldii1    76

Co tam steruje silnikiem? Elektronika czy wszystko jest mechaniczne? Jeśli elektronika to masz uwalony elektromagnes od hedera i nawiew. Ewentualnie zwarcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piwoo11    0

elektronika. po oczyszczeniu złączy napęd młócarni załącza się sam a napędu hederu nie reaguje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rolnik1973    3809

I widzicie te wasze pstryczki, wajchą pociągnął i kosisz, a pstryczka dotkniesz i tyłek a nie żniwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    995

W starym maluchu co było lepsze - rozruch na linkę czy elektrowłącznik według Ciebie? A może kolba jak w starych żukach? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subkrzys    12

rolnik ty chyba nie wiesz o czym mówisz trudno żeby tej klasy kombajn był mechaniczny . cep tez czasem się psuł a niby taka prosta konstrukcja ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldii1    76

Włączniki śnieżą i wprowadzają zakłócenia na sterownik silnika. Trzeba rozebrać włączniki i zastosować kontaktron od młocarni może być do wymiany jak sam się załącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jonek93
      Szukam opinii na temat kombajnów JD seria 96.. i 97.. . Kombajn ma pracować na 300ha gospodarstwie + wykonać usługi. Niestety narazie będzie to maszyna używana. Tylko który model wybrać??? Głównym parametrem będzie bezawaryjność. Proszę o szczere opinie.
    • Przez zdzichu124
      Witam właścicieli kombajnów John Deere wyżej wymienionych serii ale również wszystkich innych kombajnów i mam do was pytanie.
      Czy wymieniacie poszczególne części zapobiegawczo bo już czas czy w momencie awarii ? 
      Chciałbym tak jak większość z was aby kombajn przeszedł żniwa bezawaryjnie , jestem właścicielem John Deere 1075 i stoję przed pytaniem co zrobić aby kombajn był bezawaryjny , wiadomo gumy wieszaki , olej w silniku i filtry to podstawa, wymieniam co roku, wyciągam sita sprawdzam kosz sitowy podłogę itp 
      Zastanawia mnie tylko czy np wymieniacie łożyska przed sezonem te które nie były dawno robione ? W moim JD łożyska na młocarni wydaje się że są jeszcze orginalne, bynajmniej na takie wyglądają , nie mają luzu ani nie widać żeby gdzieś się pociły, są to łożyska zamknięte bez możliwości smarowania i mam dylemat czy mam je wymienić teraz dopuki jest czas czy lepiej nie ruszać bo czasami pochodzą dłużej jak nowe zamienniki ? Jakie jest wasze zdanie na ten temat ? Dzięki za odpowiedzi 
    • Przez Givera
      Witam potrzebuję zdjęcia  podłączenia kabli od klimatyzacji do wiązki eletrycznej. Byłbym wdzięczny za fote z tego miejsca. Od klimy odchodzi kostak 1pinowa i 3pinowa  przydałyby mi się zdjęcie z kolorami kabli w tych złączach. Pozdrawiam
    • Przez michalnh
      Witam,
       
      Mógłbyś mnie ktoś poratować i powiedzieć jakie są wałki odbioru mocy w hederze 6,1m model 820 w kombajnie JD 2266, chodzi mi o markę, oznaczenia fabryczne bądź nr katalogowy czy zdjęcie tabliczki znaminowej wałków. Ewentualnie może ktoś wie gdzie takie wałki można kupić w dobrych pieniądzach ?
       
      Z góry dzięki za info.
    • Przez Johny1640
      witam od niedawna jestem posiadaczem ciągnika john deere 1640. Podczas prac polowych zauważyłem że napęd  nie zgrywa się z tyłem. I tu moje pytanie do posiadaczy tego modelu jakie opony muszę założyć z przodu? z tyłu mam 16.9xR38 a z przodu 12.4xR24.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.