Polecane posty

rogisek1    0

Witam
Mam zetora 7011 i jestem na etapie wymiany chlodnicy i mam dylemat jaka chłodnice miedziana czy aluminiowa. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego tylko miedziana. Wiem z własnego doświadczenia tyle że w ursusie c-360. Aluminiowa wytrzymała 2 lata puki nie poszła belarkę przy dużych temperaturach(termostat sprawny układ na płynie). Poprostu zrobiło się sito i to z dnia na dzień jak roboty od groma. Po wymianie 3 lata temu na miedzianą i jak do tej pory spokój.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szczypka    195

aluminiowa po pewnym czasie sztywnieje staje się bardzo podatna na uszkodzenia od wibracji a wiadomo że w ciągniku wszystko się trzęsie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1272

I wyłącznie miedziana nawet takie szajsy sprzedają jak aluminiowe nic nie warte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KrzysztofWyszyski
      Problem polega na tym że zawiasy puszczają po spuszczeniu z przewodów oleju i było odpowietrzane. Co to może być za przyczyna?
    • Przez szymczak
      Witam.
      Proszę o pomoc w następującej sprawie. Mam problem z przednim napędem przy ciągniku SAME SILVER 110 2006r. Nie mogę wyłączyć przedniego napędu. Podobne tematy były już zakładane o Deutzach, ale nie mam pewności, że działanie układu jest takie samo. Opiszę po kolei "historię" awarii. Podczas jazdy bez przedniego napędu zaczęła mrugać kontrolka na włączniku (który nie był wciśnięty). Do tego co chwilę było słychać charakterystyczny dźwięk rozłączania przedniego napędu (takie trzaśnięcie). Po powrocie do domu kontrolka świeciła już światłem ciągłym, a przedni napęd od tego czasu jest już ciągle uruchomiony. Sam włącznik sprawdziłem przy pomocy probówki i prostownika i moim zdaniem działa prawidłowo. Podejrzane jest tylko napięcie na pinach dochodzących do włącznika (1 pin ma około 12V a pozostałe 0,5-1,5V). Według mojej wiedzy cewka/elektrozawór odpowiedzialny za rozłączanie przedniego napędu jest z lewej strony ciągnika koło filtrów hydraulicznych. Ten układ działa w tej chwili w sposób następujący:
      1. przy odpalonym ciągniku tłoczek jest schowany
      2. podczas gaszenia ciągnika tłoczek wychodzi z cylindra
      3. przy ponownym uruchomieniu samego zapłonu (przekręceniu kluczyka) tłoczek znowu się chowa
      4. odpalenie ciągnika nie powoduje żadnej reakcji dopiero ponowne jego zgaszenie powoduje ruch tłoczka
      Zachowanie tej cewki/elektrozaworu jest takie samo bez znaczenia czy włącznik jest wciśnięty czy też nie. Domyślam się, że żeby przedni napęd został rozłączony tłoczek musi wyjść z cylindra. A skoro u mnie przy odpalonym ciągniku tak nie jest, jest to pewnie przyczyna nieprawidłowości w działaniu. Nie wiem oczywiście czy dobrze myślę, jeśli jestem w błędzie proszę o podpowiedź. Jakie są przyczyny takiej usterki? Czy ktoś miał coś podobnego?  Z góry dziękuję za odpowiedź:)
    • Przez Młody_rolnik123
      Mam problem z hydrauliką w Zetorze 7011. Gdy mam podłączoną prasę do ciągnika i podniosę klapę z tyłu prasy, podniesie się ale już nie chce się opuścić (olej nie chce zejść z powrotem). I nie wiem co może być przyczyną, czy rozdzielacz czy wyjścia hydrauliki lub może coś innego to powoduje
    • Przez Sztuk
      Witam szukałem w internecie info pytalem trochę znajomych ale kazdy mowi inaczej. Otóż chodzi o opony na przód do zetora. Mialem 12.4 na 24 i chyba 29 szerokości.. I sie rozsypaly.. Teraz pytanie jakie opony. Takie same czyli kartoflaki 650zl sztuka czy moze juz radialne najtańsze 950 zł sztuka. Ciagnik do wszystkiego pole łąka opornik itp... Jedni polecają radialne drudzy diagonalne... Co najlepiej do tura.. 
       
      Ps te radialne byłyby 32 cm a sa jeszcze 36 ale trochę droższe chyba 1100
    • Przez seat1Leon
      Witam ,mam pytanie jaka jest zasada działania hamowania przedniej osi w zetorze Proxima przy skrzyni 40
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.