pokus

New Holland TD5030 - brak apięcia na przedniej wycieraczce

Polecane posty

pokus    0

Witam, mam problem z wycieraczką a mianowicie nie dochodzi do niej prąd. Bezpiecznik jest dobry, przełącznik również. Po przekręceniu stacyjką powinienem mieć napięcie na kablach stycznika wycieraczki a tam nic nie ma. Nie mam schematu instalacji i teraz nie wiem gdzie dalej szukać awarii. Podejrzewam że jakiś kabelek urwał się przy stacyjce ale najpierw postanowiłem zasięgnąć waszej porady. Dzwoniłem do serwisu to mi mechanik powiedział że to wina wiązki od silniczka, ciekawe na jakiej podstawie to stwierdził 

 

Edit.

Już trochę rozwiązałem problem nie mam masy na styczniku ale nadal nie wiem gdzie jest przykręcony ten kabelek masowy wszystkie kable idą w błotnik a gdzie wychodzą to nie wiem jeszcze ;/

Edytowano przez pokus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez damian19111
      Witam posiadam new hollanda td 5030. Z rewersem hydraulicznym . czy to prawda że posiada mokre sprzęgło jak zapewniają delarzy bo spotkałem sie z opinią iż jest to kłamstwo i sprzęgło jest suche. Jesli ktos miał doczynienia z wymianą tego sprzęgła proszę o opis jak działa to sprzęgło i czy jest tak naprawdę mokre 
    • Przez gr_rat
      witam, podzieli się ktoś wiedzą jak przeprowadzić kalibracje tylnego podnośnika ehr ? 
    • Przez exile12
      Witam. Mógłby mi ktoś objasnić lub zaznaczyc na załączonym zdjeciu jak przepuscic sznurek przez aparat wiążacy w/w prasie? mam problem ponieważ prasa nie wiąże kostek. urywa sznurek lub wiąże po dwa sznurki a nawet trzy tak jakby nie ucinało.

    • Przez grzesiek12456
      Witam,czy jest mozliwosc wlaczenia z panelu w ciagniku wypalania dpf, bo w instrukcji niby sie da ale nie moge tego znalezc
    • Przez adamjazyniec
      Witajcie.
      Mam problem z hydraulika w moim nh. Mianowicie gdy podlacze t088 tasma idzie super ale do przodu. Gdy wlacze ja w tyl weze robie sie twarde. Rozrzutkik jest w 100%sprawny co sprawdzalem w kilku traktorach. Lepszych, co nie ma wiejszego znaczenia.  Podczas kipru przyczepy podnosi super. Ale poczas opuszczania waz robi sie twardy. Co mnie dziwi nie mozna rowniez jej opuscic na pozycji pływającej. Roznicy nie daje tez regulacja przepływu. Ten sam problem wystepuje na każdym z 8 gniazd. Poprzedni własciciel tez nie wie co jest grane bo u niego wszystko dzialalo bez zarzuty (znajomy). 
      Moze ma ktos jakies pomysły?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.