chrap17

Ursus c360 powrót z kipra

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
chrap17    0

Mam taki problem po podłączeniu przyczepy do gniazda hydrauliki i pociągnięciu za wajche w górę przyczepa podnosi raz dwa, lecz gdy wajche pchne w dół przyczepa nie opuszcza się... próbowałem przełożyć wąż w drugie gniazdo,jest tak samo tylko wajcha działa na odwrót czyli aby podnosiła muszę wajche pchnąć... jest taki problem jakby olej nie wracał. Co jest tego przyczyną?? Może ktoś spotkał się z taką sytuacją..

Pozdrawiam Agrofotowiczów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    716

po podłączeniu innego sprzętu do ciągnika lub innego ciągnika do przyczepy jest to samo ???


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Witam wszystkich. Jestem nowy na forum. Mam problem z kiprowaniem. Podnosze przyczepe na wolnych obrotach, jednakze nie moge jej opuscic. Przwod podczepiony do pierwszego zew zlacza. Drugie nie chce w ogole podnosic. Sprawdzalem szybkozlacza sa dobre. Wczesniej wymienilem uszczelniacze na tloku podnosnika bo podnosnik nie trzymal. Podnosnik pracuje dobrze, jednak mam watpliwosci bo zakres dzwigni podnosnika tzn jego dzialanie/podnoszenie wystepuje przy samym koncu ok 2 cm tarczy podnosnika. Wymienilem rowniez filtry i olej na hipol.do rozdzielacza sie nie dotykalem. Wyjmowalem rowniez drazek skretny ten w plecaku aby uszczelnic wyciek z boku plecaka. Co moze byc przyczyna takiej sytacji. Nadmieniam, ze wczesniej przed rozbieraniem przyczepe podnosilem i opuszczalem bez wiekszego problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    716

tu jest pytanie czy to wina zaworu w siłowniku, o ile taki jest, czy samego ciągnika ?


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Wydaje mi sie ze wina lezy w ciagniku, poniewaz moja 60 podczepialem pod druga przyczepe i jest ta sama sytuacja ze podnosi bez problemu, a opuszczac nie chce jakby cos blokowalo. Zadnego dlawika nie zkladalem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1357

A co ma wymiana pierścieni  oraz uszczelnienie wałka skrętnego do kiprowania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cezar    0

rozdzielacz przykręcony za długą śrubą, która blokuje suwak od wywrotu. zmień miejscami śruby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Valtra123    32

A sprawdzałeś czy jest ciśnienie na wyjściu i czy jakaś rurka podpięta pod ten rozdzielacz nie jest pęknięta? Może być problem z pękniętą rurką zasilającą rozdzielacz.


Uwielbiam ryk silników podczas orki , uwielbiam jeździć z pełnymi dwiema przyczepami , a także kosić bizonem i słuchać jego pomruku i wycia . Oczywiście zachęcam do polubienia moich postów . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Masz na mysli sruby ktorymi przykreca sie plecak, bo rozdzielacza nie ruszalem. Wspominam o wykonanych pracach zeby ewentualnie naprowadzic was na sluszna diagnoze. Mysle ze moze podczas skladania cos zle zlozylem i dlatego nie dziala. Narazie nie chce sciagac plecaka i dlatego ten temat.
Cisnienia nie mierzylem, ale wydaje mi sie ze po stronie zasialnia jest ok, bo podnosnik dziala, kiper 6ton na wolnych obrotach podnosi, jedynie nie puszcza z powrotem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Witam czy udalo sie rozwiazac problem poniewaz mam podobna sytacje, ze przyczepe podnosze bez problemu, a opuscic sie nie daje, szybkozlacza sprawdzone, na innych przyczepach to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koloas    3

Dźwignia pozycji neutralnej (opada) dźwignia pozycji wywrotu i rozłącz pompę (opada) jeśli dalej nie opada to rozdzielacz w torbę i do fachowca nic więcej tam nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    808

ja obstawiam na szybko złączki. miałem to samo w zetorze. przyczepę wykiprowal ale już nie opuścił. złączki miały z xxx lat.i pewnego dnia poprostu się zj....y i po założeniu nowych wszystko działa jak należy. nawet plecak ściągałem i rozdzielacz. po za tym koniecznie tez sprawdź złącze od przyczepy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Probowalem opuszczac na zalaczonej pompie, na wylaczonej pompie, ruszalem wajchami w gore i w dol, na zgaszonym traktorze tez. Co do szybkozlaczek to zalozylem druga przy ciagniku dalej to samo, podczepialem dwie rozne rzyczepy dalej to samo podnosi, a nie opuszcza. Co dziwne jak odkrecilem jakos przwod od przyczepy i podpiolem pod drugie wejscie to ja opuscilo bez problemu. Jednak na tym drugim wejsciu nie podnosi wcale. Brak mi sily zniwa w toku a tu trzeba recznie zboze zrzucac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Valtra123    32

To będzie jednak rozdzielacz, bo nic tam nie ma. Pakuj rozdzielacz i zawieź do mechanika wykryje od razu problem.


Uwielbiam ryk silników podczas orki , uwielbiam jeździć z pełnymi dwiema przyczepami , a także kosić bizonem i słuchać jego pomruku i wycia . Oczywiście zachęcam do polubienia moich postów . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Dziekuje wszystkim za pomoc problem rozwiazany, zapomnialem wspomiec ze wymienilem rurke doprowadzajaca od zewnatrz plecaka do szybkozlacza do ktorego podczepia sie przyczepe. Jakis b...an w srodek rurki wsadzil kawalek sznurka , ktory pod cisnieniem olej na silownik podawal ale z powrotem nie puszczal oleju z silownika przyczepy. Wyjalem ten zbity sznurek ze sruby ktora przykreca sie ta rurke i jak reka odjal. Na kazdym kroku trzeba wszystkiego pilnowac i sprawdzac, ktoby sie spodziewal takich rzeczy. Temat uwazam za zakonczony, chociaz widze pozytywna strone tej sytacji od strony technicznej podnosnik poznalem na wylot. Dobrze ze nie sciagalem jeszcze plecaka bo bym tylko sie orobil. Dziekuje za pomoc jeszcze raz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć dodatkowy rozdzielacz, gdzie mogę się wpiąć na oryginalnym rozdzielaczu, gdzie zasilanie a gdzie powrót 

    • Przez MacRolMF
      Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.
      Proszę o pomoc, będę bardzo wdzięczny!
       
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez martin99
      Witam.
      Jak podłączyć hydraulike tura quicke q76 do deutz fahr 4.70?
    • Przez Soul94
      Witam!
      Ostatnio swoim C360 3p (tur dwusekcyjny) ładowałem kłody drzewa podnosił je bez większego problemu aż gdy musiałem załadować większą kłodę po dodaniu większej ilości gazu podniósł ją ale od tej pory wydajność tura spadła. Zaczął podnosić dużo wolniej nawet "pusty". Dodam że podczas tej operacji zauważyłem wyciek oleju spod rurki hydrauliki zewnętrznej łączącą plecak z gniazdami z tyłu ciągnika czy ten wyciek mógł spowodować zapowietrzenie się siłowników w turze?
      Awarie pompy raczej wykluczam ponieważ była zakładana pół roku temu nowa wzmocniona firmy zetor produkcji polskiej a przy próbie kiprowania wyraźnie przydusza silnik więc ciśnienie raczej jest w porządku. Tak czy siak jutro muszę zdjąć cały plecak ponieważ rozdzielacz mi się zaciął i podnośnik przestał działać więc mogę zerknąć przy okazji tylko na co zwracać uwagę?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.