Skocz do zawartości
chrap17

Ursus c360 powrót z kipra

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
chrap17    0

Mam taki problem po podłączeniu przyczepy do gniazda hydrauliki i pociągnięciu za wajche w górę przyczepa podnosi raz dwa, lecz gdy wajche pchne w dół przyczepa nie opuszcza się... próbowałem przełożyć wąż w drugie gniazdo,jest tak samo tylko wajcha działa na odwrót czyli aby podnosiła muszę wajche pchnąć... jest taki problem jakby olej nie wracał. Co jest tego przyczyną?? Może ktoś spotkał się z taką sytuacją..

Pozdrawiam Agrofotowiczów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    637

po podłączeniu innego sprzętu do ciągnika lub innego ciągnika do przyczepy jest to samo ???


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chrap17    0

Po podłączeniu do innego ciągnika jest wszystko dobrze. I podłączenie innej przyczepy jest to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Witam wszystkich. Jestem nowy na forum. Mam problem z kiprowaniem. Podnosze przyczepe na wolnych obrotach, jednakze nie moge jej opuscic. Przwod podczepiony do pierwszego zew zlacza. Drugie nie chce w ogole podnosic. Sprawdzalem szybkozlacza sa dobre. Wczesniej wymienilem uszczelniacze na tloku podnosnika bo podnosnik nie trzymal. Podnosnik pracuje dobrze, jednak mam watpliwosci bo zakres dzwigni podnosnika tzn jego dzialanie/podnoszenie wystepuje przy samym koncu ok 2 cm tarczy podnosnika. Wymienilem rowniez filtry i olej na hipol.do rozdzielacza sie nie dotykalem. Wyjmowalem rowniez drazek skretny ten w plecaku aby uszczelnic wyciek z boku plecaka. Co moze byc przyczyna takiej sytacji. Nadmieniam, ze wczesniej przed rozbieraniem przyczepe podnosilem i opuszczalem bez wiekszego problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    637

tu jest pytanie czy to wina zaworu w siłowniku, o ile taki jest, czy samego ciągnika ?


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Wydaje mi sie ze wina lezy w ciagniku, poniewaz moja 60 podczepialem pod druga przyczepe i jest ta sama sytuacja ze podnosi bez problemu, a opuszczac nie chce jakby cos blokowalo. Zadnego dlawika nie zkladalem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1167

A co ma wymiana pierścieni  oraz uszczelnienie wałka skrętnego do kiprowania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cezar    0

rozdzielacz przykręcony za długą śrubą, która blokuje suwak od wywrotu. zmień miejscami śruby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Valtra123    32

A sprawdzałeś czy jest ciśnienie na wyjściu i czy jakaś rurka podpięta pod ten rozdzielacz nie jest pęknięta? Może być problem z pękniętą rurką zasilającą rozdzielacz.


Uwielbiam ryk silników podczas orki , uwielbiam jeździć z pełnymi dwiema przyczepami , a także kosić bizonem i słuchać jego pomruku i wycia . Oczywiście zachęcam do polubienia moich postów . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Masz na mysli sruby ktorymi przykreca sie plecak, bo rozdzielacza nie ruszalem. Wspominam o wykonanych pracach zeby ewentualnie naprowadzic was na sluszna diagnoze. Mysle ze moze podczas skladania cos zle zlozylem i dlatego nie dziala. Narazie nie chce sciagac plecaka i dlatego ten temat.
Cisnienia nie mierzylem, ale wydaje mi sie ze po stronie zasialnia jest ok, bo podnosnik dziala, kiper 6ton na wolnych obrotach podnosi, jedynie nie puszcza z powrotem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Witam czy udalo sie rozwiazac problem poniewaz mam podobna sytacje, ze przyczepe podnosze bez problemu, a opuscic sie nie daje, szybkozlacza sprawdzone, na innych przyczepach to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koloas    3

Dźwignia pozycji neutralnej (opada) dźwignia pozycji wywrotu i rozłącz pompę (opada) jeśli dalej nie opada to rozdzielacz w torbę i do fachowca nic więcej tam nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    674

ja obstawiam na szybko złączki. miałem to samo w zetorze. przyczepę wykiprowal ale już nie opuścił. złączki miały z xxx lat.i pewnego dnia poprostu się zj....y i po założeniu nowych wszystko działa jak należy. nawet plecak ściągałem i rozdzielacz. po za tym koniecznie tez sprawdź złącze od przyczepy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Probowalem opuszczac na zalaczonej pompie, na wylaczonej pompie, ruszalem wajchami w gore i w dol, na zgaszonym traktorze tez. Co do szybkozlaczek to zalozylem druga przy ciagniku dalej to samo, podczepialem dwie rozne rzyczepy dalej to samo podnosi, a nie opuszcza. Co dziwne jak odkrecilem jakos przwod od przyczepy i podpiolem pod drugie wejscie to ja opuscilo bez problemu. Jednak na tym drugim wejsciu nie podnosi wcale. Brak mi sily zniwa w toku a tu trzeba recznie zboze zrzucac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Valtra123    32

To będzie jednak rozdzielacz, bo nic tam nie ma. Pakuj rozdzielacz i zawieź do mechanika wykryje od razu problem.


Uwielbiam ryk silników podczas orki , uwielbiam jeździć z pełnymi dwiema przyczepami , a także kosić bizonem i słuchać jego pomruku i wycia . Oczywiście zachęcam do polubienia moich postów . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitwad1    0

Dziekuje wszystkim za pomoc problem rozwiazany, zapomnialem wspomiec ze wymienilem rurke doprowadzajaca od zewnatrz plecaka do szybkozlacza do ktorego podczepia sie przyczepe. Jakis b...an w srodek rurki wsadzil kawalek sznurka , ktory pod cisnieniem olej na silownik podawal ale z powrotem nie puszczal oleju z silownika przyczepy. Wyjalem ten zbity sznurek ze sruby ktora przykreca sie ta rurke i jak reka odjal. Na kazdym kroku trzeba wszystkiego pilnowac i sprawdzac, ktoby sie spodziewal takich rzeczy. Temat uwazam za zakonczony, chociaz widze pozytywna strone tej sytacji od strony technicznej podnosnik poznalem na wylot. Dobrze ze nie sciagalem jeszcze plecaka bo bym tylko sie orobil. Dziekuje za pomoc jeszcze raz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Adex
      Witam
      Mam pytanie co może być przyczyną opadającej wajchy podnośnika w ursusie c-360. Dopychając wajchę do końca(położenie do podnoszenia) po podniesieniu trzeba ją cały czas trzymać ręką ponieważ po puszczeniu wajcha opada i podnośnik się opuszcza. Dokręcałem już śrubki tej wajchy aby ciężej chodziła i może coś trzymała ale to prawie nic nie daje a jak już dokręce tak żeby coś dawało to wytrzyma kilka godzin i dalej to samo.
    • Przez Arni007
      Witam mam problem z podnośnikiem otóż od pewnego czasu pronar ( to jeszce stary MTZ) nie chce podosić do końca gdy olej się rozgrzeje , a chodzi o to że podnosi tylko za nisko aby zapiąć hak blokujący ramiona.Oprócz tego pojawia się również problem z opuszczaniem otóż po przesunięciu dżwigni obok siedzenia na sam dół ramiona opadają tylko do połowy dopiero po pewnej hwili opadają bardzo szybko na sam dól ( oczywiście jak jest coś na nich zawieszone) . Mógłby ktoś pomóc ?Posiada on hydraulikę jak stare Mtz tz. 2 rozdzielacze jeden pod kierownicą drugi pod siedzeniem.
    • Przez Axd529
      Dziś podczas orki podniósł mi się podnośnik i nie opada,a pompa działa tak słychać po głosie. Teraz pytanie chciałem zdjąć plecak podnośnika odkęciłem śruby ale nie mogę go zdjąć jakby coś go blokowało(trzymało). Czy ktoś z was miał taką awarię? Jak zdjąć ten plecak?
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez m11031993
      czy jest duża przerubka prosze pilnie o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.