News
Ganiek

Owijarka nie zlicza obrotów Metal-Fach Z-577

Polecane posty

Ganiek    2

Witam tak jak w temacie owijarka nie zlicz mi obrotów magnes i wszystko jest dobrze ustawione przewód nowy a ona nadal nie zlicza myślę że problem tkwi w tym pilocie lecz prosił bym o wypowiedź kogoś kto miał taki sam problem  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ganiek    2

bateria a gdzie ona się znajduje?
już nie pamiętam ale jest zgodna z instrukcją obsługi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    242

Ten czujnik to przełącznik zwornikowy uruchamiany magnesem. Aby sprawdzić czy działa licznik wystarczy podłączyć do zasilania, a  w miejsce czujnika podłączyć kable i ja zwierać. Powinien zacząć liczyć, o ile jest sprawny. Zwykły magnes warto wymienić na neodym, cały układ działa o wiele sprawniej.


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ganiek    2

zaraz zobaczę bo akurat mam stary kabel z uszkodonym czujnikiem to obetnę go i zobaczę czy będzie liczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    41

Ja mam stacjonarną i od nowości może z 5 bel liczyło i przestało teraz patrzę na balota i poprostu wiem kiedy skończę owijac nic nie liczę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ganiek    2

Mi ale myślę że lepiej jakby liczyła
Ale znalazłem przyczynę nie łączy wtyczka przy pilocie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez blake17
      Jakis czas temu zlamal mi sie rozrzutnik na zaczepie. Padl pomysl zeby zdjac aparat i zostawic sam posuw. Bedzie sluzyl jako przyczepa do wywozu obornika. Pozostala kwestia przeniesienia napedu, przy zlamaniu skrzywil sie i rozlecial wal. Nie moge znalezc zadnego katalogu i nie mam pojecia jak to zlozyc. Pomoze ktos? 


    • Przez Patryk212
      Witam mam taki problem, że renault nie chcę jechać ani do przodu ani do tyłu. Mrugają kontrolki i nic. Powoli opuszcza podnośnik i słabo działa wspomaganie.
      20181122_131530.mp4
    • Przez Wozzach
      Witajcie, 
      mam problem z hydrauliką z MF3635 (ciągnik 135km, 1993r).
      Problem jest na zimnym oleju, zanim ciągnik się nie rozgrzeje. Początkowo były to tylko drgania i skokowe podnoszenie tylnego podnośnika, kiedy ciągnik był zimny. Obecnie objawy dotyczą całej hydrauliki: tylnego TUZa, układu hydraulicznego i załączania skrzyni biegów.
      Kiedy ciągnik jest zimny (przy temperaturach obecnych, czyli +/- od 1 do 5 stopni C) rano odpalamy ciągnik i hydraulika w zasadzie nie działa. TUZ nie działa, skręcić kołami nie można, kontrolka ciśnienia oleju skrzyni się załącza na chwilę i gaśnie, po czym kontrolki półbiegów skaczą, nie da się załączyć półbiegu. Dopiero po wstępnym nagrzaniu ciągnika, jak sobie ok 30-40 minut pochodzi na wolnych obrotach, to można coś zrobić. Da się załączyć skrzynię, skręcić kołami. Zwykle nadal nie ma pełnej wydajności, tzn kiedy zaczynamy podnosić tylny TUZ, to nie pracuje płynnie, a w tym momencie przestaje być możliwe żeby skręcić koła. Dopiero jak ciągnik pójdzie w pracę w polu, dobrze się zagrzeje, to wszystko działa w bez zarzutu.
      Czy ktoś się z tym spotkał? Jakieś sugestie od czego zacząć szukać?
       
    • Przez rsiejka
      Witam. Mam problem z new hollandem t4050f. Wczoraj podczas prac z masztem od wozka na tylnim tuz cos strzelilo gdzies pod kabina. Maszt + towar to bylo pewnie okolo 1000-1200kg, do tej pory ciagnik chodzil tak i nie bylo problemow. Tak jak mowilem podjechalem pod towar pokretlo podnosnik do gory a on poderwal moze z 10 cm nad ziemie i koniec.Podnosnik bez reakcji, wspomaganie nie dziala i nie jedzie. Obstawialem ze moze sprzeglo poszlo albo pompa hydrauliczna. Sam nie wiem. Moze cos o ciagniku. Nh t4050f moc okolo 95km, skrzynia 4 zakresy, 4 biegi + polowka do gory, pelzaki. Rewers elektrohydrauliczny. Podnosnik tyl nie znam udzwigu ale na ehr. Podnoszenie zawsze w takich pracach bylo przez przekrecanie pokretlem gora dol zeby bylo precyzyjnie i bez szarpniec a w pracach polowych przyciskiem. Na wyswietlaczu na raz pokazuje sie ikona kierownicy oraz tak jakby mala zebatka ze strzalkami od srodka na zewnatrz z kropelka oleju. Ktos cos wie co to moglo sie stac? Sprzeglo czy pompa?
    • Przez kamilb
      Witam od roku czasu jestem posiadaczem ciągnika Massey 7714 z 2017 roku. Ciągnik zakupiłem u Korbanków jesienią 2017 roku jak wiecie z początkiem 2018 firma Korbanek straciła autoryzowany punkt sprzedaży teraz podlegam pod firmę Gravit. Przy przebiegu 240 mth zauważyłem luz poprzeczny osi przedniej na łączniku poziomym i mam pytanie do wszystkich posiadaczy ciągników z tej serii czy mają podobny problem bo z tego co ja wiem w innych ciagnikach jest tak samo. Niedawno byłem przy 7715 z 2018 taki sam problem stuki na przedniej osi.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.