Skocz do zawartości
News
reflex52

Jak wymienić łożysko górne zwrotnicy w ares 550

Polecane posty

reflex52    0
Napisano (edytowany)

To jak w temacie jak wymienić łożysko górne zwrotnicy w ares 550. Proszę o jakieś wskazówki ,podpowiedzi.

 

Wymieniał ktoś może ?

Edytowano przez reflex52

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez luukisool
      Witam wszystkich. Mam sprawe, bylby ktos taki dobry i podesłał by mi jakies zdjecia jak siatka dochodzi od tej skrzynki do komory balota? Bo chcialbym se sprawic aparat do siatki do tej prasy bo po tegorocznej slomie jest masakra. Siedze juz caly dzien w cieniu za prasa i rozmyslam jakby ona mogla tam isc, czy jakies rolki gdzies przychodza, noz, itp. Dzieki za odp
    • Przez radzikus
      Witam.
      Panowie wołam o pomoc. 
      Mam aresa 697 ATZ ehr to TCE15.
       
      Problem jest taki: podpięty agregat, podniosłem go do gory i juz h*j, nic ani w jedna ani w druga. Mruga tylko czerwona kontrolka. Po pierwszym bysnieciu jest kolejne 4 i tak w kołko. PS: na panelu mam przycisk z kłudeczka ale on od poczatku nugdy nie dzialal. Zawsze odblokowywalem za pomoca pokretel wysokosciowych oraz wajchy gora/dół.
      Guziki na blotniku tez przestały działać 😢😭
       
      Pomozcie-robota w polu czeka 😕
      Film w zalaczeniu.
      20180816_175813.mp4
    • Przez maly2000
      Witam!
      Na dołach przeciął mi się kabel od zasilania w prąd do fotela kierowcy. połączyłem kable, ale dalej nie ma zasilania, a problem w tym, że kable idą pod wykładzinę. Wie ktoś może dokąd biegną te kable, bo nie mogę ich zlokalizować? Czy może któryś bezpiecznik jest do fotela? 

    • Przez Macias1221
      Witam  mam problem zniknęły mi światła w aresie 616RZ z 2002r. trik jest taki ze czasem się pojawią na chwile. Myślałem że jest to wina włącznika mocno się na grzewał gdy światła były włączone, wiec go wymieniłem ale problem  nie zniknął. Sprawdziłem  też bezpieczniki i wszystkie są w porządku,  przekaźniki tez nie wyglądają na wypalone i nie wiem gdzie szukać proszę o pomoc może ktoś miał podobny problem
    • Przez tomek2201
      Witam. Czasami pojawia się problem z polbiegami. Wczoraj jak zaczynałem pracować ciągnikiem polbiegi działały a później przestały. Sprawdzałem opór na cewkach i wtyczki i wszystko wydaje się w porządku a polbiegi nie mogłem zmienić. Po odpaleniu na wyświetlaczu przeskakują od 4 do 1 i tak zostaje i nie mogłem zmienić. Dziś rano wsiadłem do traktora i wszystko działa. Czasem się tak dzieje a czasem od początku nie ma a później znów są. Gdzie szukać problemu? Dlaczego się tak zacinają?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.