Skocz do zawartości
kowal1108

mtz 82 trzaski strzelanie szarpnięcie

Polecane posty

Wiadomość z agroFakt.pl

SławekL    0

Witam jestem nowy na forum.Zalogowałem się gdyż mam problem z moim Mtz 82 1991 r. z przednim napędem.Od pewnego czasu stuka mi coś z prawej strony jakby  okolicach koła.Jest to stukanie które występuje niezależnie od prędkości,obrotów,biegu.Stuka na dziurach i przechyłach i jak coś go pcha.Bardziej jak ciągnik trochę pojeżdzi.Na asfalcie i równej drodze nie puka.Łożysko te wielkie pierwsze na osi od koła wymieniłem,hamulce też są całe nowe.klin na kole też nowy i koło dobrze dokręcone.Nie mam już na to pomysłu.Może ktoś pomoże żebym większej szkody nie narobił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

A czy czasem nie stuka na dziurach gdy ciągnik podskakuje? Jeśli tak to zwrotnicę odbija sprężyna i wali o pierścień który zabezpiecza ją przed spadnięciem. Zwróć na to uwagę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SławekL    0

Dzięki za sugestie.Pisząc zwrotnicę chodzi o przednie koła? Bo to stuka w okolicach tyłu.Na dziurach też ale  głównie przy bujaniu bocznym.Jak jeżdzę po lesie to praktycznie cały czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Bo piszesz że problem z przednim napędem....

To sprawdź czy blokada tylnych kół rozłącza. Czasem trafi się że o swojej zapomnę to trzaska w tylnym moście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    4

Poczytaj temat od początku. Miałem to samo i blokada niby była odłączona ale w jakiś sposób się włączyła :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Milosz27    177

Nie tylko u Ciebie sama się włączyła u mnie to samo było. Po ruskiej maszynie można się wiele spodziewać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SławekL    0

Blokada to to nie jest.Często jej używam bo wiadomo jak to w lesie zwłaszcza zimą.Widzę jak koła ciągną.Dopiero jak ją włączę to ciągną 2 koła.I te stuki to ewidentnie z prawej strony jakby waliło po wajchach,gazu wałka i ręcznego.Tak myślę że może ten wałek na którym są tarcze i zaciski od hamulców wysuwa się i stuka,może jakiegoś zabezpieczenia nie dałem.Nie pamiętam czy przed naprawą hamulców też pukało.Kupiłem go,stał pół roku potem hamulce porobiłem i do roboty.W poniedziałek na nowo hamulce rozbiorę może coś się roz....leciało.Dzięki wszystkim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chodzi ci o reduktor ?
Jeśli tak to można go zmieniać w trakcie jazdy tylko przy użyciu sprzęgła a delikatne zgrzyty to normalka ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SławekL    0

Nie nie chodzi o reduktor chodzi o to ze stuka z prawej strony przy kole jakby niezależnie od biegu ani reduktora.Nie zgrzyta tylko stuka na nierównościach

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

jest wybite lożysko od strony środka mostu lub wybita półoś. Ja tak miałem.


Jeździł normalnie tylko stukało szczególnie na 9 biegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez anonim19
      Mam taki problem z wyciekiem płynu chłodniczego do oleju silnikowego wymieniłem uszczelkę pod głowica i nadal przedostaje się płyn do oleju. Może ktoś mi poradzi co może być tego przyczyna??
    • Przez rojkow
      Witam mam taki problem kupiłem ostatnio samozbierającą Claas Sprint 330S a mam przy swoim MTZ82 zaczep górny automatyczny i sie zaczął problem z podpięciem WOM od przyczepy, Chętnie bym zamienił ten zaczep co mam na normalny na bolec. A może ktoś się orientuje np od jakiego innego traktora by taki zaczep pasował nie wiem ( strzelam) C-330, C-360 itp ??

    • Przez 85Tomekkk
      Witam.zastanawiam się jak to by wyglądało zgranie opryskiwacza 1000 litrów plus z przodu ciągnika dodatkowy zbiornik 600 litrów,wszystko to mialo by wisieć na MTZ 82.Mój dylemat jest taki,jak to by przód traktora po prostu zniósł,głównie jak to by oś przednia odczuwała,czy by nie było problemów??????czy ktoś z was forumowiczów już coś takiego widział,albo słyszał?bardzo prosze o podpowiedzi:)dodam przykładowo że chce kupic opryskiwacz,zastanawiałem się nad pilmetem plusem 1600 litrów ,ciąganym,ale on kosztuje ponad 60tyś.a tak pomyślałem sobie żeby kupic opryskiwacz 1000litrów zawieszany,i doposarzyc ciągnik w przednią beczke 600 litrów.duzo taniej mnie by to kosztowało!!pozdrawiam
    • Przez himen
      Witam!!!
      Mam mały problem z wyciekiem oleju przy napędzie koła.
      Jest tam jakiś uszczelniacz do wymiany, jaki olej tam się zalewa.
      Ja uzupełniłem zwykłym przekładniowym i od tamtej pory pojawił się wyciek.
      Dobrze że jeszcze nie wymieniłem opon bo nadają się już do wymiany.
      Co na to poradzicie: wymiana uszczelnienia , może zamiast oleju smar ?
      Liczę na pomoc za co z góry dzięki.
      A oto zdjęcie wycieku.



    • Przez himen
      Panowie jest mały problem z podnośnikiem  w mtz82 z siłownikem c100.
      2-3 razy podnosi normalnie do końca. 
      Jak podnoszę go to co 3-4 raz przytnie się w połowie podnoszenia i wtedy żeby podniózł do końca muszę go opuścić dzwignią na rozdzielaczu lub dzwignią od regulatora siłowego.
      Podniesie do połowy i się zatrzyma, dzwignia na rozdzielaczu się wyłączy.
      Nieraz złapie za pierwszym opuszczeniem a nieraz trzeba kilka razy opuścić podnośnik wtedy podniesie do końca.
      Jest to trochę irytujące , najgorzej było przy współpracy z Poznaniakiem. Jak nie podniózł do końca to trzeba było wychodzić czy coś się nie przypchało.
      Co można na to poradzić: jakiś zaworek do czyszczenia?
      Dodam że filtr hydrauliki niedawno wymieniałem, olej czysty, zaworek na siłowniku nie jest wciśnięty.
      Na rozdzielaczu 2 sekcje mam podłączone do tura i na nich nic się nie przycina.
      Czyżby to wina regulatora siłowego, proszę o pomoc i cenne wskazówki!!!
×