Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Pompka
V12    17
Napisano (edytowany)

Witam

Czy ktoś ma doświadczenia z pompami mebranowymi w zamienniku które można kupić za około 70-100zł

Mam być może problem z taką pompą wymieniana 3 lata temu i zrobione 1000mth bo orginalna podciekała troche olejem z dzwigni do pompowania recznego.

problem nie dotyczy silnika perkinsa a iveco ale wiem że kazdy perkins taką ma a uzytkowników wiecej

Wydaje mi się że wzrasta delkatnie poziom oleju , czy po tym przebiegu mogła już puszczać mebrana ??

Poziom możę wzrastac tedynie od paliwa plynu nie ubywa nic , oleju wsmomagania też nie , pompa chydrauliki raczj szczelna bo oleju tez nie ubywa , podejźewam jeszcze uszczelniacz ma pompie wtryskowej ale to ostateczność

Mam zamiar założyć starą pompkę i obserwoać co sie bedzie działo

Ta pompa wygląda tak

https://www.google.pl/search?q=iveco+8045+pompa+zasilaj%C4%85ca&espv=2&biw=1440&bih=837&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiF6eCexvfMAhVBWCwKHdpmDqIQ_AUIBigB#imgrc=3VobT1tnKcK1sM%3A

Edytowano przez V12

Motocykliści to jedna rodzina :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    839

1000mth? Ty się ciesz że tyle zrobiłeś, ja w MF-ie zmieniam co 500 (pasuje od ursusa 4514 itp ) podejrzewam że starą lucasa wystarczyło dokładnie przemyć i by do tej pory chodziła - 1982r - data na pompce, ale człowiek się łudził że co nowe to nowe....., za pompkę trzeba dać 400-500zł to będzie chodzić, te do 100zł mają parametry używanej 30-letniej . Raz miałem przypadek że paliwo w odstojniku zrobiło się ciemne, raz że w silniku przybywało oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel885    839

Myślisz że rozkręcisz i zobaczysz tam dziurę 2mm? Tam jest wysokie ciśnienie i mikropęknięcie wystarczy aby spowodować nieszczelność

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    17

tak myślałem że taka pompka może krzaczyć

orginalna jest włoska membrane ma napewno szczelna 

Możę 400 zł to przesada do iveco firmy BCD (taka mam w orginale ) kosztuje 35 euro do perkinsa MWM też mają

Ale tylko na zachodnich stronach to widziałem w polsce tydynie spotkałem  pompki granit albo no name

kolego a ile tego paliwa szło do oleju duzo czy po trochu , moja jest z zewnątrz sucha jak pieprz nawet sie nie zapoci

pozdr


Motocykliści to jedna rodzina :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    839

Nie mierzyłem dokładnie ale na bagnecie miałem z 5mm wyższy stan, ciągnik się już zapowietrzył i wymieniłem ją, ile czasu to się działo to nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja w moim też wymieniałem  oryginalna zaczęła ciec  olejem z dźwigni Kupiłem pompkę    BEPCO  narazie nic sie nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Myślisz że rozkręcisz i zobaczysz tam dziurę 2mm? Tam jest wysokie ciśnienie i mikropęknięcie wystarczy aby spowodować nieszczelność

Wysokie ciś.??? 2-4 bar nazywasz wysokim ciśnieniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
    • Przez Mariano126
      Witam wszystkich jestem nowy na forum i równocześnie nowym użytkownikiem MF 3060 czytałem dużo na forum na temat EHR ale nie znalazłem odpowiedzi która pomogła by mi rozwiązać mój problem z EHR a jest on następujący po zapaleniu ciągnika i po przygazowaniu (włączenie ładowania) zaswieca sie dolna kontrolka EHR (opuszczanie) mimo iż przełącznik jest w pozycji neutralnej powiem jeszcze ze ta kontrolka swieci Ciągle nawet po zgaszeniu ciągnika nawet gdy przełącze na pozycje dzwigania zaswieca sie górna kontrolna ale swieci również dolna a podnośnik ani drgnie podnosnik mozna podnieś jedynie odpinająć przednią wtyczke od jednego z elektrozaworu a wciskająć recznie drugi które znajdują sie z tyłu ko lewego tylniego koła
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.