hodowcamlody

Turbo do A4.236?

Polecane posty

Wybrane dla Ciebie
galeria
Turbo
hodowcamlody    34

Potrzebuję więcej koni w moim mfie do prasy rolującej, nie obawiam sie o uklad przeniesienia napędu bo moc będzie isc w wom i to przez parę mtg tak ze nie powinno nic sie stać. Do rzeczy, w 3070 ten silnik jest oryginalnie uturbiony i ma w najnowszej wersji przy tym silniku 95km, różnica 25km. Mnie 80-85km by w pelni zadowalało. Od czego zalozyc turbo jakies obliczenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez ceston
      Witam czy ma może ktoś katalog części do MF 1014 bo nigdzie nie mogę znaleźć chodzi głównie o schematy hydrauliczne.
    • Przez Jakubfm
      Witam, dziś rano pryskalem truskawki, wom działał bez zarzutu, pod wieczór kiedy zmieniłem opryskiwacz, wom przestał działać,  ikonka od walka normalnie działa, obroty tak samo, a wałek się nie kręci. Czy to wina zaworu? Dodam że prąd przed elektoro zawodem wszedzid dochodzi   
    • Przez Cytus
      witam potrzebuje schemat podnośnik A mf135 potrzebuje jakie części się tam znajdują dziekuje
    • Przez Paweł12
      Witam mam taki problem, że czujnik temperatury płynu chłodzącego po zapaleniu stacyjki nastawi się na punkt zerowy i nie chce wskazać temperatury, nawet po dłuższej pracy (Massey Ferguson 6270). Myślę że przyczyną może być niedziałający czujnik, ale nie wiem gdzie się znajduje? Z góry dziękuję.
    • Przez ceston
      Mam problem z MF 1014 i nie mogę dojść z nim do ładu mianowicie od pewnego czasu ramiona tylne same się podnoszą do maksimum zaraz po odpaleniu ciągnika. Dźwignią ma wtedy opór i nie można ich opuścic. Po wyłączeniu dopiero mogę je opuścić. Ostatnio zrobiłem test z maszyna więc podłączyłem agregat ważący ponad 900 kg i ciągnik też go zaczął podnosić do maksimum mogłem go wtedy opuścić ale zaraz podnosił się spowrotem czy mogło si coś zaciac odpowietrzalem już na różne sposoby i nigdzie powietrze za bardzo nie leci tylko olej nawet. Podniosłem ramiona do góry zgasilem ciągnik odkrecilem wąż od siłownika żeby zobaczyć czy nie zaciąga powietrza ale wylatywal tylko olej.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.