Skocz do zawartości
robert1100

JD 6200 nie pali na rozgrzanym silniku

Polecane posty

robert1100    3

Witam.

Problem jest z odpaleniem ciągnika jak jest już rozgrzany.

Musi postać przynajmniej pół godziny i pali bez problemu.

Ma ktoś jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KRISS75    39

Znajomy miał taki przypadek i to była wina rozrusznika(może to dziwne ale tak było)Po prostu rozrusznik puchł i nie kręcił,jak ostygł(był zimny)odpalał bez problemu.Warto sprawdzić może u Ciebie jest to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stasiu3512    3

Uszkodzona głowiczka pompy paliwa.Żeby sie upewnic polej pompe zimną wodą.Jak odpali to jest to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stonek    1
Napisano (edytowany)

Też stawiam na pompę jeśli kręci i nie odpala, znajomy miał podobny przypadek, polej pompę wodą . 

Edytowano przez Stonek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1100    3

Panowie strzał w 10 !

 

Numer z wodą sprawdził się w 100%.

 

Regeneracja pompy wtryskowej raczej nieunikniona ;[

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×