News
Gość AlBandi

problem z wysprzęgleniem WOM Renault 651S podciągałem i nic

Polecane posty

Wybrane dla Ciebie
Gość AlBandi   
Gość AlBandi

problem z wysprzęgleniem WOM Renault 651S podciąganie było ale nic nie dało AlCapone jesteś spec doradz coś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Czasami, choć rzadko, także i mi coś się uda, ale dziękuję.

 

Wracając do tematu. Mam kilka pytań: Mam rozumieć, że wcześniej sprzęgło działało poprawnie? Od dawna ono tak się zachowuje? Czy podciągnięcie cokolwiek pomogło? Czy odczuwa się opór podczas włączania sprzęgła? Czy I stopień działa prawidłowo?

 

Być może tarcza skleiła się lub nastąpiło uszkodzenie mechaniczne wewnątrz.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość AlBandi   
Gość AlBandi
Napisano (edytowany)

przez 5 lat od zakupu chodziło ok teraz jak zaciągne sprzęgło od wom i chce włączyć wałek to nie da rady bo tak jakby sprzegło wcale nie było zaciągniete zgrzyt zębatek więc gasze ciągnik i włączam wałek a po odpaleniu jak krece rozrusznikiem to chwile ciągnie na zaciągnietym sprzęgle bo mam teraz na okrągło kosiarke podpietą i dalej spoko dopiero wtedy spuszczam sprzęgło to startuje normalnie- w skrócie sprzegło do wom nierozłacza na tyle żeby właczyć wałek bo zgrzyt ale po właczeniu ''tryba''po zgaszeniu  jak pisałem nieciagnie na tyle mocno żeby pracowala kosiarka dopiero po spuszczeniu sprzegła ciągnie jak nalerzy,opór na sprzęgle jest prubowałem troche podciągnąc i nic niedało powiem że postepował ten problem powoli najpierw w tamtym roku czasem ok czsem zgrzyt potem doszłem do tego że musiałem zaciągnąć sprzegło z 5min wczesniej to dało sie włączyc normalnie a teraz tylko na zgaszonym więc jak mam jechac kosić zielonke zaciągam sprzegło włączam ''tryb od wałka'' odpalam i spuszczm sprzęgło dopiero na łące,buszowałem po necie ale nie znalazłem schematu jak wogule wygląda to sprzegło od wom,dzięki za zainteresowanie tematem

Edytowano przez AlBandi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    5006

Jeśli podciągnięcie sprzęgła nic nie daje to na 99% tarcza sprzęgłowa do wymiany, po prostu zużyła się.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość AlBandi   
Gość AlBandi
Napisano (edytowany)

no i lipa.a idzie dokupić taką tarcze do tej serii renówek?z tego co mi napisałeś morał prosty rozjechanie maszyny na pół i wymiana, to zrobie w swoim zakresie bo troche jestem mechanikowaty technik mechanik w papierach a pytam bo z renówkami niemiałem do czynienia wcześniej w mojej jak do tej pory robiłem uszczelniacze na tylnim moście i simering na wale ale do tego badziewia co pisałem to jeszcze sie niedobierałem wolałem zapytać kogoś z doświadczeniem z renówkami bo to troszkkkkkeeee robotki będzie nie jakiejś mega skomplikowanej  bo układów  scalonych tam niema tylko pare kapsli spadnie przy tej robocie bo to nie hop siup coś takiego zrobić.oświeć mnie co z tą tarcza da rade dokupić?

Edytowano przez AlBandi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    945

Zakucie tarczy jakieś 100zł, ale nie wiem czy to w tym przyczyna - zużyta tarcza powoduje prędzej ślizganie się sprzęgła - znajdź okienko i zerknij na łapki czy nie są zdarte, no i śrubę regulacyjną rozkręcasz a nie skręcasz chyba o tym wiesz? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość AlBandi   
Gość AlBandi
Napisano (edytowany)

tak tak panie paweł skręcałem i rozkręcałem i jeden ciul Capone doradzal co innego ale myśle tak jak ty jakby była tarcza zjechana to byłby problem po całej bandzie niebyłoby problemu w  włączeniu wom''chodzi mi o zębatke''' bo jakby była zcheblowna to nic by nieciągneła  i po spuszczeniu sprzęgła nic by sie specjalnego też nie działo a w kosiarce rozrzutniku i prasie nieodczuwa się slizgania sprzęgła  ,kur.....a jakbym miał schemat tego całego sprzęgła od wom to zaraz by obczaił co i jak problem tkwi raczej w mechanizmie rozłączania ale żeby cokolwiek zobaczyc to trzeba zrobić defragmentacje ciągnika niema okienek ani innych miejsc do podglądu

Edytowano przez AlBandi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Pamiętaj!

Dalsza praca z taką usterką ciągnika jest niewskazana. Jeśli będziesz jeździł na włączonym sprzęgle zniszczysz dodatkowo łożysko oporowe odpowiedzialne za WOM, bo są dwa.

Jeśli masz pojęcie to bez problemu zrobisz. Zaopatrz się w dobry wózek do odjechania przodem.

 

W każdym dobrym sklepie z częściami do ciągników i maszyn rolniczych. Jeśli nie mają to sprowadzą. Musisz znać średnicę zewnętrzną i ilość frezów. Możesz także ją zakuć, będzie taniej.

Jeśli chcesz zobaczyć, jak wygląda lub nawet kupić popatrz choćby tu: http://technikarolna.pl/czesci/renault%20/renault-claas-651s-traktor5815-f3.php

Są jeszcze inne strony.

Tu masz przedstawioną ogólną budowę kompletnego sprzęgła: docisk wraz z tarczami: http://www.bima.pl/pl/p/ZESTAW-NAPRAWCZY-SPRZEGLALAPKI-PIERWSZEGO-STOPNIA-RENAULT/1131

(choć strona odnosi się do zestawu naprawczego I stopnia).

 

Pamiętaj, że masz do wymiany tarczę od WOM, czyli II stopień!


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość AlBandi   
Gość AlBandi

Ok.dzięki panowie za informacje,szkoda tylko że nie zrobiłem tej naprawy w zimie jak było sporo wolnego czasu a teraz sianokosy itd.ale coś się wymyśli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez spirit01
      Witam mam problem z Renault podczas zmiany biegu na 4 ciągnik  zaczął się dławic i zgasł próbowałem odpowiedszyc nic to nie dało ponieważ na wtryskach nie ma paliwa na pompce jest na wtryskach już nie  czy jest to oznaka końca pompy paliwowej ? 
    • Przez matimariusz
      Witam. Rozebrałem sprzęgło w renault 113.14 i nie zwróciłem uwagi jaki jest kierunek tarczy sprzęgła. Tą dłuższą częścią flanszy do koła zamachowego czy do skrzyni biegów?
    • Przez Partyzant85
      Witam. Pytanie do użytkowników Renault z lat 80 - czy przy dwupinowym czujniku temperatury macie podpięty jakiś brzęczyk pod ten drugi pin ?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
    • Przez mario17_1989
      Witam!! mam maly problem z ogrzewaniem,mianowicie  nie dziala  mi wentylator.
      Do tej pory sprawdzone bezpieczniki i nic.Kumpel cos mowil o jakis przekaznikach,ze to one sa uszkodzone.Przed demontazem wszystkiego chcialem sie zapytac gdzie one sie znajduja.I czy faktycznie za brak nawiewu one sa odpowiedzialne. Nawiewu nie mialem mozliwosci przetestowac bo zawsze obywalo sie bez i bylo ok,ale teraz przy niskich temp w dwie osoby to szyby zaraz sa zaszronione.Z gory dzieki za pomoc.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.