rafal281

Case mx 135 problem ze wspomaganiem po założeniu ładowacza

Polecane posty

rafal281    0

Witam, mam problem z case mx135, problem pojawił się gdy założyłem ładowacz quicke 980 mianowicie przestało działać wspomaganie gdy odłącze jeden przewód który z tego co wiem jest od sterowania pompą wspomaganie działa. Czy ktoś wie gdzie leży problem? z góry dzięki za pomoc, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JAREKw85    0

witam. A sprawdzałes może stan oleju w skrzyni/układzie hydraulicznym ? Wiadomo że tur też swoje pobierze i dla wspomagania może nie starczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    285

Czy tam Jest układ LS? Rozdzielacz mi wygląda na źle podłączony. Czy podczas ruszania turem wspomaganie zaczyna działać?


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal281    0

Olej dolałem, A wspomaganie działa tylko wtedy gdy podeprę się na turze az poniesie traktor wtedy działa wspomaganie..


Układ LS ? Nie wiem... pompa jest tłoczkowa o zmiennej wydajności ma przy sobie jakieś sterowanie do którego idzie przewodzik hydrauliczny, dziwne jest to że działają hamulce i hydraulika z tyłu a nie działa wspomaganie..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez 1734
      Witam nie wiem, Jak Wymienić tłumik drgań w Case mx 170, Pomożecie?
    • Przez Askis
      Witam mam problem z podnośnikiem w case 1056 xl mianowicie ramiona podnosi mi tylko maksymalnie w górę i w dół nie mogę ustawić ramion w połowie. Gdy daje dźwignię na środek odrazu zaczyna podnosić do końca. Pokrętło na błotniku również nie reaguje. Ma ktoś pomysł co to może być?
    • Przez kurzyn198
      Witam wszystkich. Mam problem z Case Mx 135 (2002r), ciągnik posiada amortyzację przedniej osi, ostatnio zauważyłem że gdy naciskam którykolwiek z przycisków sterujących oś nie reaguje, przyciski nie są też podświetlone. Bezpieczniki sprawdzone (na rozpisce brak bezpiecznika od amortyzacji). Kalibracja osi też nie działa. Jest do tego jeszcze jakiś bezpiecznik? Przekaźnik? Sterownik?
    • Przez skok
      Witamy 
      Czy ktoś się orientuje ile podniesie na tylnym tuzie( bez siłownika pomocniczego) case mx 135 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj