Skocz do zawartości
rysiek76

ursus c-330 brak ciśnienia oleju

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
rysiek76    1

Witam
Mam problem z ciśnieniem oleju po odpaleniu ciagnika. Świeci kontrolka około 15 sekund po odpaleniu do czasu napełnienia filtra olejem przez pompe. Pompa czujnik olej filtr nowe a problem pozostał. Pytanie czy olej ma spływać z filtra do misy po zgaszeniu silnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Dalsza praca silnika z takim niedomaganiem jest niedopuszczalna!

 

Każdy z nowo zakupionych elementów może posiadać wadę fabryczną. Jeśli chodzi o spływanie to zależy od budowy filtra. Aby przeciwdziałać spływaniu oleju z filtra stosuje się w ich budowie wewnętrzny zawór przeciw-zwrotny zapobiegający cofaniu się oleju. Kiedy silnik nie pracuje, zawór ten zapobiega ściekaniu oleju z filtra, co w rezultacie skraca czas pracy jednostki napędowej z niskim ciśnieniem oleju w chwili i tuż po odpaleniu silnika. Zawór ten to zazwyczaj gumowa uszczelka, którą można zobaczyć przez otwory w pokrywie filtra. Nawet samo napełnianie filtra bez zaworu przeciw-zwrotnego może trwać max 5 sekund, ale nie 15. Problem tkwi także w innym miejscu.

Może to być:

  1. niski poziom oleju lub nieodpowiedniej jakości olej
  2. niesprawny czujnik ciśnienia oleju
  3. nieszczelności układu olejowego
  4. niesprawna pompa oleju
  5. przytkany wlot oleju do pompy z miski olejowej
  6. zablokowany w pozycji otwartej zawór przelewowy regulujący ciśnienie oleju w układzie lub ogólnie niesprawność zaworu
  7. ...

 


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem taki sam problem. okazało się, że olej był za rzadki.


Wymieniłem olej i końcówki wtryskiwaczy. Problem minął, ponieważ jeden wtryskiwacz tak lał, że do ok 1000obr/min nie było suwu pracy na jednym cylindrze i olej napędowy przedostawał się do miski przez pierScienie i rozcięczał ojej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rysiek76    1

AlaCapone każdy z twoich pomysłów sprawdzałem wymieniając elementy tj. olej filtr czujnik i pompe oleju i żadnej zmiany nie było. Stawiam na nieszczelności w układzie. Problem pojawił się przez ostatnie 30 mtg i sie pogłębia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Trzeba szukać przyczyny do skutku.

 

Filtr olejowy to oczywiście puszkowy jednorazowy, zaś nowy olej, który zalałeś silnik to ...?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rysiek76    1

Filtr puszkowy jednorazowy był filtron jest org. ursus a olej jak zwykle od lat elf 15w40. Dodam że praca silnika się nie zmieniła tak samo moc tylko ta kontrolka swieci po odpaleniu. Przy odpalaniu do 30 minut od ostatniego odpalania kontrolka gaśnie w chwili rozruchu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Jeśli zastosowałeś filtr marki "filtron" to standardowo montowany jest weń zawór przeciw-zwrotny, jak i olej nie jest tego przyczyną. Skoro tak, to pozostaje szukać przyczyny dalej, dużo wskazuje na nieszczelność zwłaszcza poniżej filtra.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Michu999
      Witam
      Drodzy Państwo,
      Proszę o odpowiedź czy sekcje pompy wtryskowej od URSUSA c-330 pasują do C-328. Pytam bo podczas remontu pompy  wtryskowej do C-328 okazało się że były założone sekcje z C-360. Chce aby pompa była zrobiona jak należy. 
      Pozdrawiam
    • Przez krystianadamczyk1
      mam pytanie ile wody miesci się w układzie chłodzenia ursusa c 330. prosze o odp
    • Przez usiu4513
      witam jak wyczyscic bak w ursusie c 330? na spodzie i na sciankach jest duzo syfu :// zatyka on kranik przez co ciagnik traci na mocy bo niedostaje odpowiedniej dawki paliwa . ten syf wyglada jak trociny i jeszcze na spodzie zrobiła sie jakaś maż prosze doradzcie
    • Przez pawelus
      Witam . Mam problem ze swoją c 330m1988 rok . 
       
      2 tygodnie  temu odebrałem  silnik z remontu kapitalnego ponieważ poszła woda do oleju . " remont robiła firma z długoletnim doświadczeniem ."
      zamontowałem silnik jak trzeba  , odpaliłem , wszystko fajnie strasznie żywy  , ładnie wchodził na obroty .
       
      zrobiłem może z 2 mth na pusto jeżdżąc ogladając moje pola . 
       
      no i w pewnym momencie coś w  silniku szczeliło i zblokowało koła i zgasł . 
       
      Silnik już wogóle nie odpali .   nawet podczas wrzucenia np 6 biegu i delikatnym pchnięciu  nic sie nie obraca . 
      czyżby poszedł wał korbowy ?
       
       
      Jestem ciekaw co moze być przyczyną . po świętach pasuje w pole jechać a tutaj nie ma czym ...  Pozdrawiam 
       
    • Przez kierowca
      Witam wszystkich posiadam c 330 i mam pęknięty blok koło pompy wtryskowej tu gdzie znajduje sie tabliczka znamionowa (niżej wtrysków) i mam pytanie czy da się to skleić bo mi woda wycieka.dziękuje wszystkim za odpowiedzi.
×