Skocz do zawartości
nakretka

WOM MF235 obcina frezy na tarczy

Polecane posty

Wybrane dla Ciebie
galeria
Mf235
nakretka    0
Napisano (edytowany)

Witam. Posiadam MF 235 i mam mały problem odnośnie wałka wom, a mianowicie obcina mi frezy na tarczy wałka 2 stopnia lub tez sie zdarzyło ze obcina nity na tarczy. Juz nie wiem czego sie złąpac, wałek napedowy wom co wchodzi w tarcze został juz wymieniony ale nic to nie dało, tarcza za kazdym razem oryginalna, a ciagnik na nowej tarczy moze pochodził ze 2 godziny z rotacyjną i to samo, obcieło frezy na tarczy, z glebogryzarką dzieje sie to samo

Edytowano przez nakretka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    367

Glebogryzarka daje duże obciążenie na WOM, rotacyjna mniejsze, ale jej rozruch jest też ciężki. Do tego jeszcze obciążenie pompą hydrauliki, która lubi szarpać tarczą przy obciążeniu. WOM ma co robić.

Tak więc nie należy podnosić maszyny maksymalnie do góry (aż słychać klekot ze skrzyni) i trzeba wolno włączać WOM - żeby nie szarpnąć. Dodatkowo jeszcze można sprawdzić wałek przekaźnika mocy, czy któryś krzyżak nie jest uszkodzony. No i oczywiście nie można zbytnio skosować wałka, bo wtedy może on blokować się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nakretka    0

No tak, ma co robic WOM ale zeby obcinac frezy na tarczy? wygladają jakby je stoczył, nie ukrywając T25 którego tez posiadam nie takie rzeczy napedzał i nigdy problemów nie było mimo tego ze ma tylko 1 stopien. Myslałem ze moze to jest ich bolączka ale skoro tylko u mnie jest z tym problem to może musi byc cos nie tak dalej w skrzyni biegów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

XMK13    367

W ursusie 5314 (71 KM) jest identyczna tarcza od WOM. Właśnie ją wymieniłem, bo prawie ścięło nity (5 szt.). Obecnie kupiłem nową tarczę z 8 nitami. Jednak WOM w tym ciągniku nigdy nie miał dużego obciążenia. Bardziej do uszkodzeń przyczyniła się pompa podnośnika. Zawsze przy maksymalnym podniesieniu TUZ coś klekocze w skrzyni (w każdym MF/Ursusie) - w moim przypadku klekotało sprzęgło - podobnie było przy podnoszeniu dużego ciężaru. Dlatego też przeregulowałem wieszaki od hitcha (dolnego zaczepu), żeby można było odpiąć zaczep bez przeciążania pompy. Radzę wiec też przeregulować te wieszaki.

Z innych rzeczy, to możesz na wyłączonym silniku obrócić końcówką WOM-u ręką. Powinna obracać się lekko (przy wyłączonym WOM). Gdyby nie dało obrócić końcówki, to może coś być w skrzyni nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zenas
      Witam
      Może ktoś w łatwy i prosty sposób wyjaśni jak podłączyć hydraulikę TUR 2 do ciągnika, tzn gdzie podłączyć zasilanie to wiem, ale gdzie powrót oleju z ładowacza? jedno wolne miejsce które widzę jest zajęte, ta fotka poniżej pokazuje złe podłączenie.

    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez sipma123
      Witam!
      Mam pytanie do posiadaczy mf 255 mój massey jest z 1986r i nigdy nie przeciekal choć roboty użył dużo u siebie i na usługach.Zauważyłem ze wycieka mu olej z bagnetu (miernika oleju) jak zdejme bagnet i dam gazu to chlapie mi olejem, nie wiem zbytnio co zrobic ponieważ nigdy nie było w nim nic rozkrecane.Zdarzyło wam się może coś podobnego????
    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.