Polecane posty

Wybrane dla Ciebie
galeria
fahr
Stachu72    0

Dzień dobry postanowiłem założyć ten temat ponieważ myślę nad zakupem ciągnika Deutz Fahr Agrosun 140km. Ciągniki mało popularne ale trochę o nich słyszałem że nie są złe. Jak z nimi jest naprawdę proszę o wypowiedź. Ciągnik pracował by w gospodarstwie o powierzchni 35 ha. Gospodarstwo nastawione na bydło i trzodę. Gdy ktoś przeczyta niech coś odpisze na temat tego ciągnika lub na skrzynkę. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2495

Ogólnie to prosty i dobry ciągnik stworzony przez koncern Same-Deutz-Fahr na potrzeby gospodarstw potrzebujących mocnego ciągnika nie naszpikowanego elektroniką i innymi "bajerami". Traktor powstał z połączenia skrzyni biegów oraz tylnego mostu z ciągników Same Laser i Antares oraz prostego, sprawdzonego i ekonomicznego silnika Deutza znanego z serii DX tego producenta.

Jest to jeden z ostatnich seryjnie produkowanych prostych w obsłudze i tanich w eksploatacji ciągników.

Jeśli znajdziesz zadbany egzemplarz to będzie bardzo dobra inwestycja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez szymczak
      Witam.
      Proszę o pomoc w następującej sprawie. Mam problem z przednim napędem przy ciągniku SAME SILVER 110 2006r. Nie mogę wyłączyć przedniego napędu. Podobne tematy były już zakładane o Deutzach, ale nie mam pewności, że działanie układu jest takie samo. Opiszę po kolei "historię" awarii. Podczas jazdy bez przedniego napędu zaczęła mrugać kontrolka na włączniku (który nie był wciśnięty). Do tego co chwilę było słychać charakterystyczny dźwięk rozłączania przedniego napędu (takie trzaśnięcie). Po powrocie do domu kontrolka świeciła już światłem ciągłym, a przedni napęd od tego czasu jest już ciągle uruchomiony. Sam włącznik sprawdziłem przy pomocy probówki i prostownika i moim zdaniem działa prawidłowo. Podejrzane jest tylko napięcie na pinach dochodzących do włącznika (1 pin ma około 12V a pozostałe 0,5-1,5V). Według mojej wiedzy cewka/elektrozawór odpowiedzialny za rozłączanie przedniego napędu jest z lewej strony ciągnika koło filtrów hydraulicznych. Ten układ działa w tej chwili w sposób następujący:
      1. przy odpalonym ciągniku tłoczek jest schowany
      2. podczas gaszenia ciągnika tłoczek wychodzi z cylindra
      3. przy ponownym uruchomieniu samego zapłonu (przekręceniu kluczyka) tłoczek znowu się chowa
      4. odpalenie ciągnika nie powoduje żadnej reakcji dopiero ponowne jego zgaszenie powoduje ruch tłoczka
      Zachowanie tej cewki/elektrozaworu jest takie samo bez znaczenia czy włącznik jest wciśnięty czy też nie. Domyślam się, że żeby przedni napęd został rozłączony tłoczek musi wyjść z cylindra. A skoro u mnie przy odpalonym ciągniku tak nie jest, jest to pewnie przyczyna nieprawidłowości w działaniu. Nie wiem oczywiście czy dobrze myślę, jeśli jestem w błędzie proszę o podpowiedź. Jakie są przyczyny takiej usterki? Czy ktoś miał coś podobnego?  Z góry dziękuję za odpowiedź:)
    • Przez NABUCH
      Witajcie od jakiegoś czasu przymierzam się do kupna używanego ciągnika. Waham  się pomiędzy kilkoma modelami. Zauważyłem że dosyć sporo trafia się 2-5 letnich Df 310 /410. Na agrofoto brak jakichs większych opini o tym sprzęcie. Ktos moze cos podpowiedzieć? Interesuje mnie także niezawodność i ceny części w stosunku do starszych modeli do których części były jednymi z droższych na rynku. Pozdrawiam W. 
    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
    • Przez mateusz7745
      witam mam problem z deutz fahrem agrotronem 4.95 . Ciągnik postoi kilka godzin i paliwo całkowicie cofa się do zbiornika. sprawdziłem przewody wszystkie są szczelne założyłem przy zbiorniku zawór zwrotny po założeniu odpala dobrze ale po kilku dniach zawór zwrotny ulega uszkodzeniu i w czasie jazdy potrafi zawiesić się. Co może być przyczyną cofania się paliwa 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.