Skocz do zawartości
Zaloguj się, aby obserwować  
JD5620

Czy występują problemy elektryką w ursusie 5314.

Polecane posty

Wybrane dla Ciebie
JD5620    10

czy i u was (włascicieli modelu 5314) sa problemy z elektryka?


Diesel KOPCI, Diesel CZADZI, Diesel nigdy cię nie ZDRADZI !!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

konkretniej jakie problemy? ogólne to często słysze o pożarach tych ciągników mój mf 255 też się o mal nie spalił i wielu znajomym pojawił się pożar o drobnych problemach już nie mówie inny znajomy kupił 4514 po pożaże z wypaloną kabiną i założył całą instalacje od c360,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD5620    10

no wlasnie z ta instalacja sa problemy i u mnie


Diesel KOPCI, Diesel CZADZI, Diesel nigdy cię nie ZDRADZI !!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

no cóż ten typ tak ma można doraźnie szukać problemów i naprawiac, ja jak wymieniłem po pożaże całą wiązke instalacji to kilka lat było dobrze i znowu choinka się robi, tak na wszelki wypadek żeby gorszej bidy nie było lepiej zdejmować kleme z akumulatora na noc <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

"choinka" - czyli jak włączasz np. kierunkowskaz to wszystko ci się zapala??

 

Sory za OT <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD5620    10

u mnie tez byla cała wiązka przewodów wymieniana chciaz ciagnik sie nie palił tylko jakos sie te przewody przychajczyly ale jest naprawione i teraz luxio


Diesel KOPCI, Diesel CZADZI, Diesel nigdy cię nie ZDRADZI !!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

U mnie zarówno w MF 255 i Ursusie 4514 nie napotkałem żadnych problemów z zapaleniem/grzaniem się instalacji.

Jak już to zasiarczają mi się co jakiś czas klemy na akumulatorze, ale to pikuś <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

w mf 255 i podobnych to wygląda tak ze powinno się co 10 lat wymieniać przewody ale i tak nikt tego nie robi ciągniki te biorą olej syfią silnik olejem ze wzgledu na wiek i pewne przypadłości a to też n instalacje niesłuży no i w razie jakiegoś zwarcia zaczyna sie jarać przy silniku przepala się węzyk plastikowy doprowadzający rope z baku i kapie sobei z tego wężyka i wszystko miarowo sie jara

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72
U mnie zarówno w MF 255 i Ursusie 4514 nie napotkałem żadnych problemów z zapaleniem/grzaniem się instalacji.

Jak już to zasiarczają mi się co jakiś czas klemy na akumulatorze, ale to pikuś <_<

To znaczy że akumulatorek juz kiepskawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
    • Przez celeron59
      witam podczas wlaczenia swiatel mijania albo dlugich bezpieczmiki sie grzeja co moze byc
    • Przez Gospopawrol123
      Witam. Czy ktoś wie czy są światła robocze do ciągnika do wtyczki 3 pinowej bądź do tej do świateł od przyczepy itd?  Gdzie bym mógł je kupić?
       
    • Przez adrianeo13
      Dzień dobry, od kilku dni poszukuję odpowiedzi na chyba bardzo skomplikowaną kwestię dotyczącą renault ergos 90. Otóź po załączeniu rewersu silnik charakterystycznie rzęży dodam że, przed zmianą oleju nic takiego nie miało miejsca  co dodaje sprawie zaciekawienia. Wielu już wypowiadało się na ten temat, elektrozawór może a może za gęsty olej a może coś z elektroniką a może komputer wariuje. Nie można dojść do jakiegokolwiek ładu. Powiem Wam więcej, dwa dni temu przyjechał do mnie mechanik i wkuwając się w odpowiedni kabelek sterujący układem który charakterystycznie "rzęzi i wyje" i zakłądając mi mały przycisk wyłącza ten dźwięk  wtedy kiedy załączam rewers już nie rzęzi i nie wyje... Panie i Panowie! o co chodzi?!
    • Przez Kusmierek11
      Witam . posiadam sieczkarnia john deere 6750. Od pewnego czasu podczas koszenia kukurydzy zaczynała się gotować woda. Chłodnica była wyczyszczona woda do pełna. Postanowiliśmy wyjąć termostat. Po kilku minutach zapaliła się kontrolka (nie mam instrukcji obsługi więc nie wiem do czego służy) i sieczkarnia samoczynnie zgasła. Teraz kręci kręci i nie chce odpalić jasnoby nie dochodziło paliwo. Dodam że pokazuje błąd 72E. Proszę o szybką pomoc  


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.