jack80

Zetor 16145 pali się przełącznik 12/24V

Polecane posty

Wybrane dla Ciebie
jack80    19

witam pojawł mi się problem w instalacji elektrycznej ,spalił mi się juz drugi przełącznik 12/24v w zetorze ,co może być przyczyną ,czy to wina rozrusznika ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaki pobór prądu podczas rozruchu? Spalił się to znaczy co? Wypaliły się styki, przepaliła się cewka? Czy może jeszcze coś innego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    19

w pierwszym cewka poszła a w drugim to jak złapało to musiałem odkrecić kabel od rozrusznika ,muszę przejrzeć kable chyba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gorgo_pl    13

Ja w swoim U1212 zrobilem instalacje na 24v wszystko i po problemie z przełącznikiem. Dodatkowo wyłacznik prądu (odłączenie masy) tak dla bezpieczeństwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack80    19

no umnie nie było wyłącznika masy,ale już problem rozwiązany nie obeszło się bez elektryka,uszkodzony akumulator tzn słupek w nim 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez luk7530
      Witam,
      chce się upewnić czy pokrętło na 1 zdjęciu to załączanie napędu? pokrętło ma 2 położenia 
      od czego służy pokrętło na 2 zdjęciu ? ma 5 położeń 
      oraz dźwignie na 3 zdjęciu ? wiem że 1 i 2 to regulacja podnośnika ale dokładnie co i jak np. do pługa, bo napisy są  wytarte a instrukcji nie mam i nie chce czegoś zepsuć i od czego jest dźwignia 3 i 4 ?
      PS. Posiada ktoś instrukcje pdf do ZTS albo wie gdzie można kupić ?
       



    • Przez Marmar
      Witam 
      Mam pytanie wie ktoś od czego jest ta kontrolka w zts 18345

    • Przez Marcin8145
      Witam mam problem na wiosnę zakupiłem zetora 8145 tak to wszystko ok. Podpielismy rozrzutnik obornika i zaczelismy pracę tak to wszystko dobrze działało wałek dobrze pracował poza tym że włączal się z 3-4 sekundowym opóźnieniem po podpięciu sieczkarni wałek też włączal się z tym opóźnieniem i było słychać bardzo duże uderzenie w skrzyni gdzieś tak mniej więcej pod siedzeniem porostu wałek nie ruszał powoli tylko raptownie ale nic się nie działo innego więc kosilismy i na uwrociach go nie wylaczlismy po skoszeniu około 3h gdy pracownik wyjechał z rządku nie włączając wałka nawrucil i wiechał w rządek a wałek nie chodzi. Co mogło się stać wajcha przy kierownicy normalnie chodzi a ta pod siedzeniem  leciutko lata nawet bez sprzęgła (wcześniej tak nie było wajcha bardzo scisło chodziła) czy coś obcieło co rozbierać bo gadałem z jednym mechanikiem i powiedział że może będzie go trzeba rozpolowic pomiędzy tylnim mostem a skrzynią. Z góry dzięki za odpowiedź. 
    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć sieć karmie pottinger mex 2s. Zmieniłem obroty wałka z 540 na 1000 i kosi elegancko tylko jest takie ostrzeżenie i do końca nie rozumiem (w załączniku) 
      Na razie jeżdżę na 1 polowej i obrotach 1500 bo kuku duża ale nie wiem czy dobrze robię bo nie rozumiem tego ostrzeżenia


    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.