News
lukasz51195

T-25 Stawia w poprzek przy robocie z talerzówką

Polecane posty

Wybrane dla Ciebie
lukasz51195    0

Witam. Panowie mam spory problem a mianowcie taki że kupiłem talerzówke i przy robocie z władkiem stawia mnie w poprzek, nie wiem o co tu chodzi, talerzówka wcześniej pracowała z c330 ale nie wiem jak w niej chodziła. Wiem że tamat co dla niektórych śmieszny ale ja mam poważny problem z nią. Dorzucam pare fotek jak ona wygląda. Dziękuje za odpowidzi i licze na szybką Pomoc. Pozdrawiam. 

post-87061-0-80533400-1462476131_thumb.jpg

post-87061-0-11364400-1462476146_thumb.jpg

post-87061-0-83004500-1462476159_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    32

Pewnie źle wypoziomowana, w którą stronę Cię ściąga?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukasz51195    0
Napisano (edytowany)

W lewo najbardziej ściąga. To mam tylko rzucić jakegoś kamienia na nią i powinno być ok.? :)

Edytowano przez lukasz51195

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    9

z kamieniem będzie ciagnac jeszcze gorzej ten typ tak ma ciagnik jest za lekki i ciągnie ja kiedyś robilem bometem z 4 walkami szerokosc 3,15 mtzem 82 i tez go sciagalo pozniej robilem ursusem 1014 i juz ciagnelo mniej takze kamien na talerzowce nic nie pomoże wedlug mnie tylko tyle ze moze bardziej sie zaglebic w ziemi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    92

Jak w lewo to skręć bardziej na centralce żeby przednie talerze głębiej się zagłębiały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam8056    6
Napisano (edytowany)

Dołóż jeszcze obciążenia na przód ciągnika tak chociaż z 60 kg. Ja swoim Władziem ciągam taką na 18 talerzy idzie jak dzik :).Pod górki tylko ciężko no i jak podniosę zawracać ale dociążyłem trochę przód i gitara. Aha i jak opuszczasz to wajcha w pozycje pływającą.

Edytowano przez adam8056

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek11    24

U mnie ciągnie w bok jak talerzówka jest bardziej pod jednym bokiem ciągnika albo jak cięgna są za luźno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    3564

Żeby nie ściągało to musi być tak wypoziomowana by oba rzędy talerzy stawiały jednakowy opór. Inaczej rzadne dociążenia nie dadzą efektu. Wypoziomować i można z rękami w kieszeni jechać a traktor idzie prosto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Władimir79    1

Masz chyba za duży skos na talerzach,ustaw na średnie.Jeśli ściąga w lewo opuść nieco prawe ramię ale pewnie do tej pory opanowałeś perfekt ustawy..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Davidmix
      Witam
      Czy jest możliwość zwiększenia prędkości jazdy T 25? Nie zależy mi na mocy.
       
       
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez tadzik332
      witam mam taki problem w władimircu że podczas pracy jade i nagle schodzi z obrotów i nie reaguje na gaz i muszę go zgasic, jak zgasze to odpala od strzała i znowu po chwili ten sam problem
    • Przez RotarT25A
      Witam użytkowników AF  
      Nie znalazłem podobnego problemu na tym forum , czy innym.
      Zaczynając od początku  ,robiony był remont rozdzielacza (brak jednego wyjścia na dzwignie , została urwana 20 lat temu i wymiana uszczelniaczy) po złozeniu (nie przeze mnie , został oddany do znajomego , który zna się na tym fachu . Powiedział że był wyszczypany tłoczek na sprężynie(załączone zdjęcie podkreślone zielonym kolorem) został zmieniony cały ten element na kiper , a z kipra przełożony na podnośnik.
      Po skręceniu go i założeniu  , zalaniu olejem zaczął podnosić bardzo powoli , więc kolega ustawił lekko ciśnienie  , i po podczepieniu maszyny  i uniesieniu , i sprawdzeniu działania góra dół , zaczął się zacinać ( otóż pozycja dociążenia została  włączona , i zatrzymywał się w 3 miejcach dopiero trzeba było podnieść do góry i  ,szarpnąć lekko  dzwignią i opadał jakoś .
      Ale jak ostatni raz podniósł tak pozycja neutralna , i dociążenie nic nie dało , był cały czas w górze  tak jakby coś blokowało , okazało się że tak jakby siłownik się klinował , i po wykręceniu i lekko puknięciu młotkiem schodził na dół i ładnie pracował . Po ponownym założeniu i podniesieniu , za nic nie chciał opuścić , tak jakby ciśnienie nie pozwalało na  opuszczenie .Gdy stanąłem na siłownik i  przychyliłem dzwignie na dociążenie , to tak jakby pracowało wszystko ale no  , gdy zaparłem się mocniej to opuściło może 1cm i nic więcej , można było skakać po  ramionach . a gdy została przesunięta dzwignia na opuszczanie , tak jakby coś tak drgnęło , blokowało coś .
      Panowie doradzicie ? 
      Z góry dzięki .
      Nie wiem czy brać się za rozdzielacz czy za siłownik (chociaż pół roku działał bez zarzutu.
       
       
    • Przez El_Polako
      Witam, 
      Po odpaleniu mój T25 od razu wchodzi na maksymalne obroty i jedyna opcja aby go zgasić to odcięcie paliwa lub wyciągnięcie odprężnika. Regulacja cięgnem które idzie do pompy nic nie daje.  Gdzieś natknąłem się na informację, że prawdopodobnie coś się przycięło w pompie wtryskowej. Czy ktoś może orientuje się jaka może być przyczyna i czy jest to skomplikowana naprawa. Z góry dziękuję za pomoc. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.