News
Scappy

New Holland 640 czujnik obrotów siatki, tulejka mechanizmu siatki

Polecane posty

Scappy    14

Witam !

 

Mam problem prawdopodobnie z czujnikiem który liczy obroty siatki . Podajnik podaje siatkę na balot lecz się nie cofa ,a na komputerze nie są pokazywane obroty siatki . Na początku działało to bez problemu ,a teraz niestety coś chyba się popsuło . Pytanie jak sprawdzić czy ten czujnik działa ? Kostka jest na 3 piny . Miernikiem może coś zdziałam ?

Czujnik:post-176991-0-07639200-1462182600_thumb.jpgpost-176991-0-57302000-1462182623_thumb.jpgpost-176991-0-55032600-1462182651_thumb.jpg

 

Druga sprawa to tulejka widoczna na zdjęciu . Jest ona wytarta z jednej strony przez co czasami podajnik świruje . Jest to jakiś twardy materiał pytanie czy dostanę gdzieś taką tulejkę kupić lub coś podobnego z twardego materiału ,który można przetoczyć na mniejszą średnice (wielkość obecnej tulejki) .

Tulejka i jej lokalizacja . Jest ona pod tym wielkim płaskownikiem .post-176991-0-85152700-1462182674_thumb.jpg

post-176991-0-02692900-1462182704_thumb.jpgpost-176991-0-65970800-1462182755.jpg

Model komputera :post-176991-0-47557900-1462182728_thumb.jpgpost-176991-0-83050100-1462182753_thumb.jpg

 

Liczę na jakąkolwiek pomoc ;)

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
archi106    11

kolego ja 3 lata użytkuję ta prasę to działa mi tylko  ilość owijania a tak to wszytko ręcznie robie bez broblemu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

kolego ja 3 lata użytkuję ta prasę to działa mi tylko  ilość owijania a tak to wszytko ręcznie robie bez broblemu

 

W jakim sensie ręcznie ? Podajnik przesuwasz ręcznie ? Jeśli coś już wymyślili to ma to działać takie moje zdanie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetores    16

Jeśli nie zadziała czujnik obrotów to i nie zadziała podajnik w automacie.
Chyba że przełączysz na manual


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Jeśli nie zadziała czujnik obrotów to i nie zadziała podajnik w automacie.

Chyba że przełączysz na manual

 

Teraz coś odwaliło prasie i liczy obroty (moze to przez to że wyczyściłem czujnik ile się dało ) . Ale problem w tym że albo nie złapie siatki tj urywa ją albo jak złapie to nóż nie ucina siatki (nóż jest naostrzony) . Ręce rozkładam nad tą prasą i głowie się co może być nie tak . Bo wyskakiwanie co balot z ciągnika i wchodzenie na prase po to żeby uciąć siatkę lub przeciągnąć ją przez podajnik po to żeby owinąć balot to jest jakaś tragedia .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Albo żle siatkę zakładasz. Albo magnesy się przestawiły od położenia podajnika. Spróbuj na manualu owinąć.
Jaki rozmiar belek owijasz? Poniżej 110 mogą już być problemy
Po utnięciu siatki nożem z kuchni mogą być takie problemy z podaniem siatki. Co do noża nie musi być on ostry. On ma tylko rozerwać siatkę. Przesmaruj wszystko. I spróbuj na manualu sprawdzić co i jak działa.

Moim zdaniem to tak jakbyś miał za małą średnicę beli. Siatka idzie wtedy bardziej na dół i wtedy będzie
słabiej łapał nóż (nóż u góry ). Jęśli się poprawi ucinanie siatki to i z podawaniem nie będzie problemu.

Daj znać o postępach.


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    30

witam. poszukuje czujników siatki do prasy new holland 640 lub 835. chodzi mi dokładnie o czujnik liczenia obrotów siatki. czy posiada ktoś takie? potrzebuje 2 sztuk


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychuuuuu    44

U mnie tez czasami sie zdarzy ze poda siatke a aparat sie nie cofnie i trzeba to zrobic na manualu ale to zdarza sie bardzo zadko. I tez wydaje mi sie ze owija troche wiecej siatki niz jest ustawione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Scappy    14

Problem rozwiązany ;) . Teraz działa jak złoto . Kilkanaście przeróbek prób itd . Jutro wrzucę zdjęcia co przerobiono . Ale największym mankamentem było to że źle siatka była założona -,- . A dlaczego ? Bo sąsiad ma 648 i ma inaczej siatkę założoną i ojciec odwrócił siatkę na złą stronę ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kris5
      witam mam problem z przekładnią siewnik z 2015 roku z nowa przekładnią bezstopniowa, problem polega na tym że kręcąc kolem przekładnia nie ciagnie tak jak powinna i walki wysiewajace się nie kręcą tak jak by się cos zerwalo w środku moze ktos mial juz cos podobnego i wie jaka jest przyczyna?
    • Przez RolniczyAdam
      Witam wszystkich serdecznie. Jestem tutaj nowy. Mam problem z Ursusem c 385. Kiedy włączę drugi bieg z prawej strony to dźwignia tak wibruje. Denerwuje mnie trochę ten odgłos. Biegi nie wyskakują i przy wlaczaniu innych biegów jest ok. Co waszym zdaniem może być przyczyną tego drżenia, wibrowania?
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez pi0mak
      Witam. Jestem posiadaczem ciągnika cese SC 86 i mam problem z przednim napędem. Włączyłem go i nie chce się wyłączyć.
    • Przez ma123
      Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.