Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez norbi9032
      Witam mam problem z podnośnikiem EHR w MF 3060.
      Nie zapala się żadna kontrolka, sprawdzałem bezpieczniki przy akumulatorze wszystko jest ok.
      Napęd Wom Przyśpieszacz wszystko działa. Oprócz EHR.
       
    • Przez pawelus
      Witam . niedaleko mnie jest do sprzedania  sprowadzony z Danii Massey ferguson model 3080 .
      1
      Nieposiada od Komputera na prawym słupku  . Czy każdy Massey tego modelu go posiadał ?
      2
      Załączanie przedniego Napędu oraz blokady mechanizmu odbywa się za pomocą dodatkowo zamontowanych nowych przełączników . ( Nie przez fabryczne przyciski )  Przycisk półbiegu działa prawidłowo . 
      3
      Cały czas się  świeci dioda od przedniego napędu . 
      4. dioda od blokady mechanizmu po zalaczeniu sie nie swieci.
       
      Czy taki ciągnik będzie dobrze funkcjonował czy odrazu trzeba bedzie mechanika od elektryki ?
       
       
    • Przez gatrem
      Witam wszystkich:) 

      Posiadam MF 6160, pewna firma zamontowała mi do niego tura, hydraulika została podłączona w dwa tylne zewnętrzne wyjścia hydrauliczne. 
      Problem w tym że przy obciążeniu tura wyskakuje cały czas dźwignia hydrauliki i hydraulika tura się wyłącza.
      Czy coś w ciągniku jest nie tak czy hydraulika tura została źle podłączona?  
      Może powinno to być podłączone bezpośrednio w hydraulikę ciągnika a nie poprzez tylne gniazda? 
      Z góry dziękuję za wszelkie odpowiedzi i pomoc:) 
      Pozdrawiam. 

       
    • Przez dawid1983
      Witam chcialbym zmierzyc cisnienie pompy chydraulicznej gdzie dostane taki najlepiej jakas strone i w ktorym miejscu podlaczyc pomiar wiem ze przy filtrze ale nie wiem dokladnie
    • Przez dawid1983
      witam ponownie zaczne od tego wyjmowalem 2 tygodnie temu akumulator i znowu to samo dzisiaj tez go musialem wyjasc i go ponownie zalozylem   gdy chcialem ruszyc do przodu grupa biegow A to nie moglem ruszyc  ta wajche od tej grupy  cofalo ja spowrotem  a na grupie B  wporzadku to wzialem wyregulowalem na tym przegubie i teraz jest wporzadku jaka moze byc przyczyna pomocy nigdy mi to sie wczesniej nie zdarzylo NIE WIEM JAK JUTRO BEDE GO CHCIAL ODPALIC  I ZOBACZYMY CZY DZIALA
×