Polecane posty

kacsio    0

Witam chciałbym zastosować akmumulator hydrauliczny na przedni tuz w Zetorku Forterze 140 HSX  . 

Problem w tym że nie wiem jaki lub kie akumulatory zastosować i jakie ciśnienie powinno przepływać w układzie .

Ciśnienie 200 bar przy 1 tonie obciążenia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    87

Jak chcesz otrzymać konkrety to podaj średnice tłoczyska i skok a jak nie chcesz to wrzuć coś około 0.7l i każ nabić 50 bar gazu a jak bedzie za duzo to nieco upuscisz. Optymalnie pewnie bedzie w granicach 30bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbyszek76    0

Pojemność siłowników , do tego musisz wiedzieć na ile chcesz uzyskać amortyzację,, albo  od tyłu pojemność siłownika na 1 cm skoku,,, akumulator np 0,5 ltr i wyjdzie Ci maksymalne ugięcie na siłowniku. wg mnie ciśnienie 50 bar w zupełności wystarczy - napełniając aku do połowy przy gwałtownym opadzie maszyny masz już ciśnienie 100 bar. 3/4 jego pojemności 200 bar tak w skrócie - 200 to powiedzmy ciśnienie pompy.  Będę teraz zakładał 0,5 ltr. do podnośnika 4 tonowego  - siłowniki tłok 65 mm. maks amortyzacja na siłowniku ok 7,5 cm, Z czego przy lżejszych maszynach myślę że będzie pracował w granicach  0-3 cm.  Przy ciężkich podobnie - bo wstępnie akumulator będzie przyjmował ciśnienie z siłowników - czyli w pozycji transportowej może już przyjąć np pół swojej pojemności. Nie zamierzam odcinać go od układu elektrozaworem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Terracan
      witam.Szybkie pytanie dla właścicieli proxim nowych Cl.Gdzie się włącza tylni wałek,jakimś guzikiem przy kierownicy czy w podłodze którąś wajchą.
    • Przez GrzegorzKulawiecki
      Wie ktoś, jak ustawić zapłon w zetorze 9540? Mam pompę wtryskową po regeneracji nowe wtryski, a ciągnik strasznie mułowaty, jeśli ktoś wie jak sprawdzić i dobrze ustawić zapłon, proszę o jakiś instrukcje, czy na rozrządzie też może być źle ustawiony?
    • Przez Radek1221
      Witam. Jestem nowy na forum, wiec proszę o wyrozumiałość i poprawę jak coś błędnie zrobię. Potrzebuje pomocy, bo nie wiem od czego sie zabrać. Pacjent: Zetor Forterra 9641 + Tur Zetor 260SL. Rok: 2006. Przebieg: 1100mth z kawałkiem. Mam 2 problemy.
      1. Most carraro. Problem dziwny a mianowicie chodzi o to że kiedy sobie jadę przedni most nagle zaczyna haratac i stukać jakby miało coś zaraz tam w nim sie urwać. Podszarupuje jakby miał zaraz odpaść. Załączam przedni napęd i problem znika jak ręką odjął... Po wyłączeniu chodzi dobrze aż znów coś go nie napadnie. Na wlaczonym napedzie problemu nigdy takiego nie było. Wystepuje tylko na 2 i 3 biegu. Oliwa wymieniana na tą co trzeba. Problem od 200-300mth... Podejrzewam tarczki, ale czemu na włączonym napedzie jest wszystko w porzadku pod kazdym wzgledem
      2. Wzmacniacz momentu. Tutaj to juz całkiem głupi jestem. Objawy: przy orce ciężkiej 4x40 na 1 biegu i 2 żółwiu non stop pracuje tak jak powinien przez nawet bardzo dlugi czas. Przy zwyklej normalnej jeździe też wszyatko płynnie, ładnie przełącza itp. A nie raz po wlaczeniu jakiegoś żółwia 1 lub 2 zaskakuje z opóźnieniem, zatrzymuje się i leciutko powoli jedzie do przodu jak nie ma obciazenia( bo inaczej to nawet nie ruszy). Słuchać lekki cichy szum ze skrzyni. Po dodaniu obrotów szum wiadomo przyspiesza aż po jakimś czasie złapie i aż ciągnikiem szarpie. Czasami też po wylaczeniu żółwia reakcja jest opóźniona nawet do 1 minuty. Najczęściej objawia się to po długiej pracy ciągnikiem, ale na zimnym też choć o wiele rzadziej.
      Proszę o pomoc bo nie chce nic na pusto rozbierać. Jakby ktoś miał podobne objawy czy wiedział co go boli to wysyłam skrzynkę piwa czy orenżady. Prosze o pomoc, bo nie chce sie narażać na niepotrzebne koszty i czas rozbierania. Pozdrawiam
    • Przez Pawel9641
      Witam, mam problem z Zetor Forterra, otóż gdy dodaje gazu i obrotomierz pokazuje więcej niż 1500 obrotów obrotomierz po prostu spada. Gdy znów zejdę z gazu do 1200 to obrotomierz powraca. Proszę o pomoc bo potrzebuje pilnie licznik. Zetor Forterra 9641 2008r.
       
    • Przez Lesin
      Co o nim powiecie?Jak sie wam sprawuje?Jestescie z niego zadowoleni?jest ekonomiczny?Bo chce go kupic
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj