Skocz do zawartości
Tymek-rolnik

Kupię tuza zuidberg do zetora proximy

Polecane posty

Wybrane dla Ciebie

Witam

Kupię tuz przedni zuidberg do zetora proxima.

Jeżeli ktoś ma na sprzedaż lub zamieni się na oryginalne obciążniki 600kg z moją dopłatą to proszę o kontakt.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
    • Przez aregus
      ęWitam. Mam problem z podnośnikiem. Mianowicie po odpaleniu silnika cięgna idą same do góry lecz po naciśnięciu nogą mozna je opóścic. Ponadto po podczepieniu pługa ciągnik nie ma siły go podnieść. Jest załozony nowy rozdzielacz, nowa pompa nowy olej i filtryi nic nie pomogło. Co może być przyczyną? z góry dziękuję za zainteresowanie tematem i odpowiedzi
    • Przez konrad23
      Witam, mam problem z podnośnikiem w traktorze Massey Ferguson 575 (4x4). Podnośnik podczas podnoszenia gwałtownie szarpie. Najgorzej jest z cięższymi maszynami ponieważ trzęsie całym traktorem. Gdy podniosę maszynę jest w porządku, podnośnik nie opada. Najgorsze jest to podnoszenie skokami podczas podnoszenia, zwłaszcza przy pracy w polu. Filtr od oleju hydraulicznego został wyczyszczony, czy może to być wina zaworu przy pompie który być może się do końca nie otwiera, lub się zaciął ? Miał ktoś taki problem. Czekam na wasze opinie i uwagi.
    • Przez pawel_11_95
      Witam
      Jestem posiadaczem Valmeta/Valtry 6300 rok 1996. Mam problem z Wom-em,podnośnikami tylnymi i biegami. Wom i Tuz tylny w ogóle nie działają, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest wszystko ok. Ciągnik odpala jeździ, hydraulika działa.  Gdzie mogę szukać rozwiązania problemu? Czy może ktoś polecić mechanika w mazowieckim?
    • Przez TheZielonyJohny
      Niedawno temu zakupiłem sprowadzaną używkę 6930P. ma ona założone na przodzie nowe ogumienie ale niestety tył jest do wymiany.
      I tu pierwsze szybkie pytanko - Czy te rozmiary są standardowe do tego modelu ? 540/65 R 28 na 650/65 R 38 
      Druga kwestia to obciążnik na przedni TUZ ? O jakiej wadze dokupić ten balast ? ok. 1200 kg ? Chodzi o to żeby jeszcze szło skręcić kołami gdy spuści się maszynę na ziemię
      Z góry dzięki za podpowiedzi
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.