Skocz do zawartości
Xilon

Ursus C-360 3P Poprzeczny luz dźwigni zaworowej

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Xilon    0

Witam. Na początek powiem że szukałem, lecz nic podobnego nie znalazłem. 

   

Mianowicie postanowiłem sprawdzić wtryski, i jak się okazało były do wymiany, a przy okazji chciałem sprawdzić luzy zaworowe i natknąłem się na mały problem polegający  na tym że tak jak widać na załączonych zdjęciach, że czwarta dźwigienka zaworowa posiada boczne luzy na wałku. Porusza się w obie strony około po 2mm. Reszta siedzi ciasno. I moje pytanie czy taki luz może zostać czy powinienem go usunąć, i co mogło być przyczyna powstania tego. Aha, z tego co mi wiadomo to luz zaworowy to 0.3mm na zimnym na dolocie i wylocie, a sprawdzając aktualne to na 3 zaworach jest przeszło 0.4mm. 

 

post-63329-0-17000100-1461696884_thumb.jpg

post-63329-0-86708800-1461696914_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38

Taki mały luz może być Nic złego sie od niego nie stanie Dźwigienka ci stamtąd nie ucieknie Ustaw luzy zaworowe i nie przejmuj sie takimi błachymi problemami,  3P to nie rakieta kosmiczna i nie musi być wszystko idealne No chyba że ci się nudzi i chcesz to zrobić to rób. Pamiętaj że luz zaworu mierzymy miedzy dźwigienką a zaworem a nie dźwigienką a popychaczem bo to częsty błąd.

Edytowano przez Karol445

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dzikitadzik94
      Witam  
      Otóż mam taki problem, robiłem kapitalny remont silnika Perkins 3P. Wał do szlifu, nowe tuleje tłoki, pompa olejowa, planowanie bloku, regeneracja i planowanie głowicy itp. Rozrząd ustawiony na znaki, odpala na dotyk. Lecz po 40 motogodzina pękła mi dźwigienka zaworowa która była stara niewymieniana. Było ciśnienie wydychało mi uszczelkę pod głowicą. Ściągam głowice, moim oczom ukazały się obite zwory wydechowe na tłokach  . Nie wiem za bardzo co może dolegać, rozrząd dobrze ustawiony, blok splanowany razem z tłokami że nie wystają ponad tylko są na równo z płaszczyzną bloku. Ma ktoś jakieś sugestie ?
    • Przez radek5314
      cieknie mi paliwo z pod koncowki co jest zalozony przewod paliwowy od kranika wymienialem koncowke srube i nowe podkladki miedziane dalem i dalej nie moge uszczelnic  jak to uczelnic zeby nie cieklo nic
    • Przez Tadeusz1212
      Duzo jest roboty zeby wymienić uszczelka pod głowica w Ursusie C-360 ??? Pobawić sie samu czy lepiej dać do mechanika ??? Musze wymienić bo olejek zaczyna lecieć jeszcze nie wydmuchuje ale czym prędzej tym lepiej.
    • Przez Rafał1995
      Witam!
      Mam problem silnikiem mf 3. konkretnie to ciągnik c-360 3p. Ale od początku. Ilknik jest złożony całkowicie na nowych cześciacj blok głowica tłoki  itd... Od skończenia remontu zrobił moe z 4 godziny, Dziś bronowałem i nagle zaczal trochę inaczej pracować,pomyslałem że sie zapowietrza i szybko zjechałem do domu. ogladnałem co i jak i zauwazylem że pompa Sie poci w kilku miejscach ale temat nie o tym. Zapaliłem na próbę z ciekawości,odpalił bez problemu tylko po dodaniu gazu zaczeło wywalać olej bgnetem,dodam że na obroty nie zbierał się tak jak wczwśniej. Po otwarciu maski zauważyłem że z pod nakrętek trzymających pokrywę zaworów szły bąbelki,z jednej z olejem bo wyrzycało czarną maź a z drugiej takie cos brązowe moze to płyn. Zwaliłem głowice bo stwierdziłem że uszczelka. Ale uszczelka cala tylko po zdjeciu głowicy było na niej pełno kropel plynu chłodniczego. a Srodkowa szpilka od strony kolektora ssącego cała urzygana w oleju.  Środkowy tłok mokry,w komorze spalania było  cos jakby olej,ropa lub płyn może??Ciężko było mi stwierdzić. a dwa pozostałe tłoki suche tylko jest na nich taki biały nagar,osad. a po delikatnym skrobniecu Paznokciem pod spodem jest juz normalnie okopcone na czarno. Panowie pomożcie co to może być. jest możliwe że blok lub głowica krzywe?? liczę na Wasza pomoc. pozdrawiam!
    • Przez MrRolnik4011
      Mam taki problem przed chwilą byłem wy jechany Ursusem C-4011 wyciągnąć samochód jest on tydzień po wymianie oleju z Superol CC40 na Turdus 15w40 i otóż od tej chwili to dużo nie jeździł bo nie miał po co tylko po wymianie zrobiłem jazdę próbną w mokrym polu. Coś zauważyłem że w silniku klekotało i podregulowałem zawory i problem znikł jednak teraz gdy pojechałem to zauważyłem że tłumik obciekły był olejem znaczy się kolektor i trochę tłumika (tylko ta nasadka) i skąd to może być? Silnik pracuje równo na moc nie narzekam a odpalać po wymianie to za pierwszym razem złapie w mrozach kiedyś na Superolu to załapał trochę i zdechł i tak kilka razy dopóki naprawdę się odpalił. Jedyne co poprawiło się jeszcze ciśnienie oleju bo na zimnym ma teraz 6 bar jak sie rozgrzeje to 2 bary a po przy gazowaniu 5-5.5 bara a na starym to jak sie rozgrzał to całkiem bez ciśnienia prawie że był na tym nowym oleju to jeszcze naprawdę rozgrzany nie był. Ale chyba co najważniejsze to to że ma moc i nie dymi na czarno czyli oleju by nie brał raczej. Ale bardzo prosze o pomoc ogólnie oprócz tego czarnego i mokrego kolektora a dokładniej jego końcówki to nic nie widziałem abt jeszcze olej leciał nic nie jest okapane ani oblane olejem.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.