Skocz do zawartości
DzikiSimental25

Używany traktor rolniczy

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dawid199303
      Witam jaki proponujecie ciągnik o mocy jak w tytule? Same, MF, Lamborghini, czy jakiś inny? i cenowo do 60 tyś  
    • Przez marek0609
      Witam chciałbym uruchomić biznes związany z wykopami,chce kupić koparke 5 ton I zastanawiam się jakim dyrektorem mógłbym ja ciągnąć, tak aby prędkość była 40km/h
    • Przez kaamil12
      Kto posiada Fendta 5220 Laverde rev225 albo MF z komputerem  agritronic ? Mam Laverde z agritronic i jest z nim problem bo pokazuje błąd c12 i nie widać  ustawień   dodam że raz jest ok a za chwile wyświetla c12 czasem wystarczy że kombajn z obrotów zejdzie i wraca do normy a czasem brak zgasić i uruchomić na nowo podobno błąd oznacza wewnętrzne uszkodzenie komputera tylko czemu raz działa przez 3 dni nic nie wyskoczy a jak go jeb***  to co 15min wywala miał ktoś taki przypadek?? 
    • Przez El_Chapo2812
      Witam, posiadam Ursusa 4512, od mniej więcejcpół roku zaczęły się problemy ze skrzynią biegów tzn. Podczas jazdy biegi wchodzą i wychodzą bardzo płynnie, bez zgrzytów. Natomiast podczas postoju i pod obciążeniem jest problem przy wyrzuceniu i wrzuceniu zwłaszcza jedynki oraz wstecznego. Przy wrzuceniu strasznie zgrzyta a przy wyrzuceniu trzeba dwoma rękami trzymać lewarek. Ciągnik chodzi głównie w prasie walcowej i agregacie uprawowym(ciężka brona z wałem).
      Proszę o wasze rady i uwagi co może być tego przyczyną i jak to naprawić gdyż jest to bardzo uciążliwe.
      Pozdrawiam
    • Przez radekFT675DT
      Witam mam problem z moim mf a mianowicie, ciągnik jeździ normalnie do póki wrzucę N na rewersie i ponownie chce ruszyć, wtedy wyskakuje błąd i nie chce jechać, ale wystarczy pobawić się rewersem kilka razy wcisnąć sprzęgło i załapie, dzieje się to tak raz na jakiś czas ale tylko wtedy gdy przełączę rewers w pozycje N, a gdy nie wrzucę rewers na N to jeździ cały dzień bez problemu, myślałem że to może czujnik dolnego położenia sprzęgła ale chyba to nie on bo mogę cały dzień używać sprzęgło i nic się nie dzieje do póki nie wrzucę N na rewersie Czy ktoś wie co to może być ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.