Skocz do zawartości
Wuwo1

mf 3060 problem z zmiana grupy a/b

Polecane posty

Wybrane dla Ciebie
Wuwo1    0

Witam w moim mf 3060 niedawno pojawił się problem z zmiana grupy a/b gdy jest wbita jedna grupa chodzi cale a gdy przerzuca na b w silniku rzezi tak jakby było włączone sprzęgło ? a gdy zaskoczy grupa b to samo się dzieje z grupa a rzezi po paru próbach przełącza .Proszę o pomoc co to może być  .czy jest konieczne rozprawianie ciągnika .lub czy ewentualnie i jak można zablokować zęby było tylko na grupie b .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    436

Obstawiam rozlecane kamienie na przesuwce A/B. Trzeba by zdjąć dekiel i zobaczyć czy ta przesuwka nie ma nadmiernego luzu spowodowanego brakiem kamieni

 

http://www.bima.pl/pl/p/KAMIEN-WIDELEK-A-B-MASEEY-FERGUSON-SERIA-3000/587

 

Zablokować?? hmm jak już wrzuci jakimś cudem którąś grupe to po co ja zmieniać?

 

Jeszcze jest opcja uszczelnień na silowniku w pokrywie od AB ale to by było za proste ;)

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

do wymiany kamieni jest potrzeba  rozpolawienia ?ta uszczelka to ta przy tym przełączniku jest lekko zapocona. 

post-187198-0-94465000-1461402719_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    436

to nie jest takie proste jak Ci się wydaje... ten siłownik od przerzucania A/B pracuje w przedniej czesci pokrywy za tymi śrubami na ze zdjęcia. Wałek który masz zapocony naciska na zawór który wywołuje ruch siłownika...

Trzeba zdjąć pokrywe i wtedy można coś weryfikować. Po luzie na widełkach można stwierdzić w jakim stanie są wspomniane kamienie ale zeby je wymienić to już trzeba rozjechać traktor

 

https://goo.gl/photos/q3XWM3j9A9WjjpKU9 na jednym zdjęciu pokrywa z wspomnianym siłownikiem (widać tylko końcówke tłoczyska) a na drugim zdjęciu widełki A/B do których musisz się dobrać...

Miłej zabawy ;)

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

na końcówce tłoczyska tez mam ślad oleju .o to poczekam z tym do wymiany oleju.i  zrobię to za jednym zamachem .dziękuje za odp gdy to zrobię to odp jednak nie obiecuje kiedy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    436

na końcówce niekniecznie.. przeciek może być w środku bo to siłownik dwustronnego działania.... tak czy siak ja bym sie nie ludził że bez otwierania skrzyni coś naprawisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Może być jedna z dwóch przyczyn, coś z kamieniami albo rozkręciła się sławna nakrętka. Obstawiam nakrętke. Mała nieszczelność na siłowniku nie jest tu przyczyną. Napraw to jak najprędzej, bo rozkręcona nakrętka luzuje łożyska stożkowe i w krótkim czasie bedzie niezły bigos i spore koszty naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

dziś zauważyłem ze ja pierdykną wajcha w lewo i parowo z duża silą to  wchodzi a / b . moze to byc wina tych kulek na dole co trzymia wajchę   ?

Edytowano przez Wuwo1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    436

wchodzisz pod kabine i patrzysz co sie dzieje.... siłą tego nie przełączysz.. bez obaw. A/B przełącza hydraulika a ty tylko zawór przestawiasz tym przesunięciem w bok i raczej wątpie żeby wybite kulki miały cos do tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

Z ta nakrętką to czeba rozjechać .a gdy bede używał tylko jednej grupy może się cos pogorszyć? Wszystkie biegi wchodzą tylko nie za każdym razem wbija grupę a lub b jest a daje na b rzezi dam z powrotem na a chodzi włączam b jedzie a znów na a rzezi . Moze to być tez wina brudnego oleju ?mam ciągnik od roku i nie zmieniłem mu oleju w skrzyni
Oglądałem kulki maja luz ale zachowuje się normalnie

Edytowano przez Wuwo1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    436

Jak byś miał popuszczoną nakrętke to ani bym nie wsiadał do tego traktora bo sobie wałki uszkodzisz taką jazdą a wtedy będzie płacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

No ok ale gdzie jest ta slawna nakretka jak to poznać czy to ona czy kamienie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Poznać ciężko. Zacznij od zdjęcia pokrywy bocznej może coś zauważysz i można zdjagnozować siłowniczek przesuwający przy użyciu kompresora. Jedno jest pewne samo się nie naprawi i bez dotykania traktora się nie obędzie. Masz awarię to bierz się za rozbieranie a nie kombinuj jak by tu jeszcze pojeździć troszeczkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

Narazie mnie niema w domu pewien czas niestety :( masz racje bez rozbierania się nie obejdzie jednak chcialbym mieć pelna wiedze nim się za to zabiorę .z silownikiem dal bym rade jednak jak chodzi o rozpolowianie to musze iść do mechanika brak wiedzy i sprzętu . Dlatego dopytuje .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    436

z silownikiem też nie dasz rady bo po prostu go nie wyregulujesz i chociaż miałbyś kamienie sprawne to bez regulacji siłownika kamienie raz dwa wykończysz.

Nakrętki nie zobaczysz przez boczny dekiel ale możesz poszarpać dolny wałek na boki. jeśli nakretka puściła to łożysko stożkowe wysunie sie ze swojej bieżni i walek bedzie latał. Ewentualnie trybo A można dosięgnąć palcami i sprawdzić czy ma luz wzdłużny.... ale ja piszesz że nawet rozjechać nie potrafisz to szkoda żebys nawet tam zaglądał... 

 

hyhy wpadnij to zrobie Ci instruktaż zanim poskładam swojego po małej poprawce w skrzyni ;)

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

 

 

hyhy wpadnij to zrobie Ci instruktaż zanim poskładam swojego po małej poprawce w skrzyni ;)

Ty to jesteś... Masz go znowu w kilku kawałkach? Zrób zdjęcie trybów A/B i tej nakrętki to się kolega ucieszy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Nie jestem pewien czy masz dobrze założony kamień, coś mi się zdaje że powinien być obrócony o 180* 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

To przez taka nakrętkę musze dać rozpolować ciągnik.nic musze kogoś poszukać co się tym zatrudni jaki może być koszt pracy i co warto po drodze sprawdzić wymienic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

W każdym razie, uszkodzony kamień lub śrubka od niego albo ta nakrętka to dwie bardzo prawdopodobne przyczyny nie dopinania zakresów A/B. Aczkolwiek może być inna przyczyna występująca bardzo rzadko, która przydarzyła się Tobie, dlatego niezbędna jest rozbiórka, diagnoza i naprawa. Wirtualnie niewiele się tu zdziała.

 

@lukbold z tym kamieniem miałem dylemat i już nie pamiętam jak założyłem, ale na zdjęciu nie leży do końca tak jak by pasowało, bo płaskie powierzchnie styku (kamień/widełki) się nie pokrywają. Tak jak jest teraz to powinien być lekko cofnięty, albo odwrócony i lekko wypchnięty do przodu, wtedy by się pokrywało. Za te pieniądze mogło by być lepiej dopasowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    436

no masz racje z tym dopasowaniem. Pewno trza by ściąć przednią krawedź i można by obrócić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

po złożeniu a /b chodzi wymieniłem uszczelnienia i kamienie  .jednak mam problem po włączeniu półbiegu traktor się  dusi 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

Czyli zrobiłeś jedno, popsułeś drugie, jeżeli działało przed a teraz nie. Jak nie rozbierałeś tego podzespołu z półbiegiem (pokrywa) to pewnie coś z oringami (takie malutkie) na obwodzie tej pokrywy, trzeba zwracać baczną uwagę przy montażu. Nie ma tam wielkiej komplikacji tylko potrzeba staranności i pomyślunku przy robocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
    • Przez tom446
      Witam mam problem a mianowicie po wciśnięciu sprzęgła nie zapala się kontrolka od ciśnienia oleju w skrzyni zaświeci się tylko przedni napęd i wszystkie kontrolki od dynashifta  po chwili gaśnie i zaświeci się zająć i polbieg D i strzałki od kierunku jazdy .Co może być przyczyną tego ?Wydaje mi się że jest sprzęgło zapowietrzone czy to morze być przyczyną? 
    • Przez celeron59
      witam mam problem w wyciekiem oleju co moze byc przyczyna i jak zabrac sie do ewentualnej naprawy

×