News
stolarz71

Problemy ze sprzęgłem fendt lsa 312

Polecane posty

stolarz71    0

Witam,
Dlaczego sprzęgło ciężko chodzi? Nie trzyma wysokiego pedału sprzęgła po kilku dniach.

Edytowano przez stolarz71

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stolarz71    0

Po kilku dniach nie ma pedału sprzęgła. Wymieniłem nową pompkę sprzęgła i komplet naprawczy wysprzęglika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bandit1945    5

Plyn do sprzegla masz oddzielny zbiorniczek czy pobiera ci z hydrauliki?
W wysorzegliku sprawdzales czy noe sa sekcje porydowane?
Sprawdzales po naprawie powietrzem czy nie ma przecieku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stolarz71    0

Ma zbiorniczek wspólnie z układem hamulcowym. W wysprzęgliku nie ma żadnych porysowań. Nie sprawdzałem powietrzem.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Plynu dolewasz? Ubywa?
Jak ciagnik stoi ti nie ma plamy pod spodem?
Masz wziernik do sprzegla?
Sprawdz czy nie ma tam plynu z wysprzeglika.... wloz reke jak sie da lub lusterkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marttinj23
      Witam proszę o radę fendt po wymianie filtra paliwa niechce odpalić jak go odpowietrzyc???coś odkręcić przy listwie wtryskowe? Kręci nawet nie łapie proszę o pomoc??
    • Przez adio213
      Witam, potrzebuje instrukcje obsługi  oraz katalog części najlepiej w języku polski do fendt 311 lsa turbomatik rok 1990
    • Przez Dominik4321
      Witam mam fendta 920 vario 2002r. i mam problem z terminalem. Jest cały czas ciemny i gdy próbuje go ściemniać to nie widać różnicy a gdy jest jasność na 100% to też jest ciemny. Oczywiście widać coś tylko gdy jest słońce to nic nie widać. Proszę o pomoc.
    • Przez 18bamber
      Witam. Panowie mam problem z hydrauliką w swoim traktorku... Ciągnik ma pięć wyjść z tyłu z czego trzy są zasilające ale nie ma powrotu i np był taki problem że przy pługach obrotowych jak je obracałem to podnosiło ładowacz a jak zamknąłem dojście do ładowacza to nie obracał wcale tylko napinało przewody. Teraz  chciałem podpiąć owijarkę samozaładowczą i jest jeszcze gorzej bo nabija ciśnienie a nie ma gdzie wrócić i nic nie działa. Jak mam to rozwiązać proszę o pomoc.

    • Przez Rybson5
      Witam wszystkich!
      Drodzy forumowicze potrzebuje pomocy. 
      Podczas wymiany uszczelki pod głowicą okazało się że gniazda płynu w kolektorze są wyżarte i kolektor nie nadaje się do ponownego zamontowania. Może ktoś z Was spotkał się z podobnym przypadkiem i doradzi co w takiej sytucji zrobić? Myślałem o nalaniu wżerwów tigiem ale nie wiadomo co to jest za stop metalu i jak będzie reagować.. Bardzo ciężko znaleźć coś używanego na rynku a cena nowego to 6500 zł... 



×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.