Skocz do zawartości
patryk165

Problem Simpa Z-224

Polecane posty

Wybrane dla Ciebie
Laver94    0

witam od pewnego czasu usłyszałem  taki dziwny dzwiek z  komory cos tak jak by dzwięk ,,rechoczacego,, (zuzytego ) łozyska  podczas pracy tłoka . a zwłaszcza wyraznie to słychac gdy prasa pracuje na sucho tzn gdy stoi sie w miejscu  . dodam ze ten dzwiek jest  cykliczny   nie jest ciagły tylko  pojawia sie w momecie posuwu  i powrotu tłoka . prosiłbym o jakies podpowiedzi co mogło ulec awarii

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    330

kolego rolka zaciera sie na igielkach  ,jesli hałas pojawia sie bez obciązenia to raczej któraś z poziomych zdejmi osłonę tłoka

tą blachę od strony podbieracza i na sucho sprawdz która chalasuje lub stoi w miejscu ,możesz ją wykrecić ,zdjąc delikatnie  kapsel i przesmarować lub kupić nową ,przy okazji sprawdz luzy między rolkami a szynami prowadzącymi ustaw luz na fasolkach minimalny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laver94    0

tak własnie przypuszczałem ze któras z rolek  nawala ale chciałem sie  upewnic czy wystepował u kogos taki objaw  .  co by miec wieksza pewnosc  :)  dzieki wielkie jutro sobie odkrece tą blache i zobacze jak sprawa wyglada :)  dzieki wielkie

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

patryk165    0

spada łańcuch napędu podbieraka ale nie rwie sie gdy spadnie to czasami coś go chwyci i urwie co jest nie tak ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1998

Może łańcuch zbyt luźny , może łożysko w napinaczu zepsute , może zębatka napinacza zepsuta , może ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    330

Tak jak kolega wyżej pisze problem w napinaczu ,dodam od siebie -sprawdz spręzyne napinającą  (choć to banalne) i czy napinacz się nie blokuje ,moze jest zpieczony? tam jest kalamitka i sie smaruje co jakiś czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1998

No i Ja mam problem , może ktoś podpowie . Wysiadło Mi sprzęgło główne w z 224 . Wymieniłem tarcze i dalej się ślizga . Co powinienem zrobić ? Wymienić również tą blachę o którą okładzina ociera , czy bardziej dokręcić ? Ktoś coś ? Na szybko to dałem sobie z tym radę , tylko że to tak po "druciarsku" ,a niezbyt tak lubię B) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Dokręcić bardziej o ile na nim się ślizga ;) 

Dalej za tym dużym kołem masz jeszcze sprzęgiełko z metalowych tarczek i na nim tez może się ślizgać to zwróć na to uwagę. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    330

Jak nie ma wrzerow blacha to nie trzeba wymieniać ,a sprężyny dociskowe nie sa już zmęczone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1998

Sprężyny , czyli te "tarczki" jak je nazwał romek ? Nie sprawdziłem , na razie postarałem się o porządny klucz i dokręciłem z pomocą rury . Wieczorem powiem czy pomogło (o ile nie będzie padać B) ).                                                                                                                                                                                    No i wykrakałem , nie sprawdziłem prasy , bo tak dolało że chyba siano zostanie na tej łące :wacko: . Wydaje Mi się że prasa będzie działać , bo sporo ta śruba na kole zamachowym się dokręciła . Dzięki za rady B) .

Edytowano przez zetorki12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

W jaki sposób ustawić docisk zawiązanego guza w prawym aparacie? Nie chce mi wiązać prawy aparat i zauważyłem że supeł jest zawiązany ale nie ściśnięty i przez to lubi się wysunąć jedna strona sznurka z niego i już kostka wychodzi nie związana. Czym to docisnąć żeby było dobrze ale jak to ustawić? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    330

Docisku nie ustawisz węzeł zaciska się na beli . Problem jest w suplaczu możesz odkręcić fi 10 czyli palec suplacza ,ale to tylko jedno zobacz czy dzwignia nozowa dolega dobrze do palca suplacza powinna o niego minimalnie ocierac,drugi powód to przytrzymywacz sznurka ten polksiezyc pod aparatem sprawdź czy jednakowo sie wychyla z tym obok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    73

Porównaj z lewym aparatem długość sznurka uciętego za węzłem- może za krótko ucina i przez to się rozwiązuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Sprężyny , czyli te "tarczki" jak je nazwał romek ? Nie sprawdziłem , na razie postarałem się o porządny klucz i dokręciłem z pomocą rury . Wieczorem powiem czy pomogło (o ile nie będzie padać B) ).                                                                                                                                                                                    No i wykrakałem , nie sprawdziłem prasy , bo tak dolało że chyba siano zostanie na tej łące :wacko: . Wydaje Mi się że prasa będzie działać , bo sporo ta śruba na kole zamachowym się dokręciła . Dzięki za rady B) .

 

Tam masz jakby 2 sprzęgła. Pierwsze masz przed tym dużym kołem razem z końcówka WOM na tarcze cierne i je dociskasz sprężynami dokręcając kilka śrub. Idąc dalej po wale to za kołem zamachowym masz podkładki sprężynowe i dociskasz, tak jak napisałeś nakrętkę i rura na klucz chyba że nie pomoże to musisz zdjąć koło (ostrzegam ciężkie) i dodać podkładkę. Przy prasowaniu będziesz widział na czum się ślizga. Jak koło się kręci to na podkładkach, a jak nie to na ciernym na WOM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    73

Z tego co się orientuję- nie da się. Można próbować ostrzyć/wymienić nożyk na dźwigni, aby nie strzępił sznurka (u mnie pomogło- sznurek był bardziej zwarty i nie ześlizgiwał się), można próbować pracować na grubszym sznurku, a jak to nic nie da zostaje tylko remont aparatu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1998

Koło zdejmowałem (moja noga już wie że ciężkie B) ). Ślizga się na sprzęgle mocowanym do koła zamachowego . Tak jak napisałem wcześniej - wymieniłem tarczę cierna i nadal się ślizgało . Mam nadzieję że wina była słabego dokręcenia śruby na kole zamachowym (tej na klucz 55 mm) , nie miałem porządnego klucza . Teraz już jest dokręcona , tylko nie sprawdzona w warunkach polowych , bo pogoda nie pozwoliła .                                                                                                                                                                                                  Kolego Renault proponuję trochę poczytać instrukcję obsługi , nalepki na klapie też są pomocne , bo tak na odległość bardzo Ci nikt nie ustawi . Spróbuj jeszcze trochę dokręcić ścisk palca (klucz13) . Sprawdź stan palców - np czy te rolki na supłaczu nie są wytarte nie równo . Powoli sam dojdziesz czym kręcić .

Edytowano przez zetorki12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Ja juz tak pokręciłem ostatnio że sam bym nie wrócił do ustawień pierwotnych, pierwsze kręciłem tą śrubą na klucz 13" później tą na klucz 17", później zaczęła ładnie wiązać słomę jęczmienną i wjechałem w słomę po pszenicy i znowu się psuła i znowu kręciłem i tak z marnym skutkiem. Po sezonie chyba trzeba znaleźć dobrego majstra i dać niech to jakoś naprawi i wymienić co trzeba bo mnie wkurza takie prasowanie raz dobrze a raz źle. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1998

No czasami lepiej kogoś zawołać . Oby tylko wiedział co robi , a nie kazał wymieniać pół prasy . Na ogół wystarcz regulacja i ewentualnie gdzie nie gdzie podpiłować .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Dla jako tako obeznanego rolnika regulacja aparatu i wyjścia sznurka z zasobnika nie powinna być problemem ,jednak niekiedy potrafi krwi napsuć ,jeden sezon nie wiadomo czemu przepuszcza ,drugi sezon kilka sztuk to max ,jeśli nic się nie przestawiło czy zgięło to zostają trzy regulacje,,docisk palca , docisk sznurka na wyjściu z zasobnika ,docisk trzymacza na aparacie ,jeden obrót nakrętki czasami i masz spokój na niewiązanie ,Jeszcze są dwie rzeczy co się wytrą i rwą  sznurek to sprawdzić ceramiczne prowadzenia sznurka ,potrafi zrobić się rowek na całości i wkładka iglicy po wymianie  jej aby sznurek nie rwał się w szczelinie wkładka iglica ,daje tam klej dwuskładnikowy szybkoschnący

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Marcinek178
      Panowie prasę posiadam od niedawna, chciałem ją dziś wypróbować no i problem od razu powstał. Mianowicie nie wiąże mi kostek z prawej strony tzn. niby wszystko dobrze, ale gdy wiązka jest już na wylocie to obcina ten prawy sznurek. niby znajomy próbował coś regulować w aparacie ale nic nie pomogło. W czym może tkwić problem i jak go zdiagnozować. Nie znam sie na prasach więc proszę o wyrozumiałość. Dodam że prasa jest z 1986 roku. aparaty wyglądają na oryginalne. Dziękuje wszystkim którzy mi pomogą.
    • Przez MF675ursus
      Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:
       

       
      Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?
    • Przez roki342
      Witam ! 
      Mam problem z moją prasą - mianowicie jest to prasa Welger AP 41, a problem polega na tym, że jedna strona nie wiąże kostek. Podczas pracy zauważyłem, że sznurek ześlizguje się z chwytaka. Co zrobić ? W czym tkwi problem ? 
      Załączam zdjęcie aparatu wiążącego i mam na myśli chwytak zaznaczony zieloną kreską (zdjęcie z internetu, u mnie jest problem na lewym chwytaku).
    • Przez pit17
      Witam
      Co moze byc przyczyna nie dzialania wlacznika aparatow wiazacych
    • Przez chrobi123
      tak jak w temacie prasa kostkująca sipma z 224/1 robi jeden długi balik, jak się weżmie popchnie ten płaskownik co jest regulacja balika to utnie i zwiaże a sama nie chce, co to może być, pomocy
×