Skocz do zawartości
panki888

uszczelniacz filtra hydrauliki

Polecane posty

panki888    1

Panowie mam taki problem nie odkręcałem jeszcze filtra hydrauliki olej jest ok i stan tez.

Ale poci mi się filtr ten z prawej strony podłużny za schodkami Numer 3619594M1.

I teraz tak występują tam dwa uszczelniacze według katalogu Numer 3615948M1.

 

Teraz moje pytanie czy wymieniacie też te uszczelniacze bo trzeba je dodatkowo dokupić

do filtra koszt od 85-120zł.

Czy np. zamiennik filtra myślę że też dobry kosztuje ok 130 zł i ma zwykłe cienkie oringi.

Dowiedziałem się że org. filtr można kupić ale te uszczelniacze trzeba dokupić.

Może ktoś rozwieje moje wątpliwości gdyż to prosta sprawa a każdy gada co innego.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianurban    1

Ja dwa dni temu wymieniałem właśnie ten wkład bo tak się go określa i zamówiłem w serwisie MF zamiennik z donaldsona bardzo dobrej jakości, poprzednio też miałem taki sam i nie było z nim żadnych problemów. co do oringów to w zestawie donaldsona sa 2 jeden okrągły oring i drugi kwadratowy, okrągły idzie od góry a kwadratowy pod nim. Poprzednie oringi były jeszcze dobre bo nic się nie pociło czy coś ale zmieniłem na nowe i jest ok. mogę śmiało polecić te zamienniki z donaldsona ale każdy zrobi jak sam uważa dla mnie osobiście oryginalne sa cholernie drogie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

panki888    1

Dzięki za informację ale z tego co widzę to dziwne że dłuższy i krótszy robili jak jeden rodzaj podaje katalog.

Czyli w tym zestawie miałeś już uszczelniacze w komplecie?

 

Drugie pytanie czy uszczelniał ktoś orbitrol? rozkręcał? dużo z tym roboty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panki888    1

przyszedł dziś ten filtr Donaldsona muszę przyznać że w porównaniu do tej obudowy to nie za duży on jest.

Myślałem że będzie większy.

Fakt są dwie uszczelki jedna okrągła druga płaska okrągła.

Zobaczymy po montażu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez norbi9032
      Witam mam problem z podnośnikiem EHR w MF 3060.
      Nie zapala się żadna kontrolka, sprawdzałem bezpieczniki przy akumulatorze wszystko jest ok.
      Napęd Wom Przyśpieszacz wszystko działa. Oprócz EHR.
       
    • Przez pawelus
      Witam . niedaleko mnie jest do sprzedania  sprowadzony z Danii Massey ferguson model 3080 .
      1
      Nieposiada od Komputera na prawym słupku  . Czy każdy Massey tego modelu go posiadał ?
      2
      Załączanie przedniego Napędu oraz blokady mechanizmu odbywa się za pomocą dodatkowo zamontowanych nowych przełączników . ( Nie przez fabryczne przyciski )  Przycisk półbiegu działa prawidłowo . 
      3
      Cały czas się  świeci dioda od przedniego napędu . 
      4. dioda od blokady mechanizmu po zalaczeniu sie nie swieci.
       
      Czy taki ciągnik będzie dobrze funkcjonował czy odrazu trzeba bedzie mechanika od elektryki ?
       
       
    • Przez gatrem
      Witam wszystkich:) 

      Posiadam MF 6160, pewna firma zamontowała mi do niego tura, hydraulika została podłączona w dwa tylne zewnętrzne wyjścia hydrauliczne. 
      Problem w tym że przy obciążeniu tura wyskakuje cały czas dźwignia hydrauliki i hydraulika tura się wyłącza.
      Czy coś w ciągniku jest nie tak czy hydraulika tura została źle podłączona?  
      Może powinno to być podłączone bezpośrednio w hydraulikę ciągnika a nie poprzez tylne gniazda? 
      Z góry dziękuję za wszelkie odpowiedzi i pomoc:) 
      Pozdrawiam. 

       
    • Przez dawid1983
      Witam chcialbym zmierzyc cisnienie pompy chydraulicznej gdzie dostane taki najlepiej jakas strone i w ktorym miejscu podlaczyc pomiar wiem ze przy filtrze ale nie wiem dokladnie
    • Przez dawid1983
      witam ponownie zaczne od tego wyjmowalem 2 tygodnie temu akumulator i znowu to samo dzisiaj tez go musialem wyjasc i go ponownie zalozylem   gdy chcialem ruszyc do przodu grupa biegow A to nie moglem ruszyc  ta wajche od tej grupy  cofalo ja spowrotem  a na grupie B  wporzadku to wzialem wyregulowalem na tym przegubie i teraz jest wporzadku jaka moze byc przyczyna pomocy nigdy mi to sie wczesniej nie zdarzylo NIE WIEM JAK JUTRO BEDE GO CHCIAL ODPALIC  I ZOBACZYMY CZY DZIALA
×