Skocz do zawartości
tre_k

Zabezpieczenie czopa piasty

Polecane posty


tre_k    0

Panowie, mam problem kupiłem nową piastę z łożyskami + czop piasty. Do czopa wchodzi jakiś bolec przez środek, nie mogę go kupić;/ nie ma go w sprzedaży, a dziwne bo czop produkują a tego nie, od c360 jest za krótki, myślałem o śrubie utwardzanej ale nie wiem jak to potem zabezpieczyć żeby nie wyleciało, pokazuje filmik jak to wygląda, doradźcie coś.

 

https://drive.google.com/file/d/0Bwyz6vyltlZ1VTg3T2gyRXNQTW8/view?usp=sharing

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl


tre_k    0

Kolego nie wiem jak siedzi to tam 40 lat czy uda sie to wybić?? Są śruby 5,8 ale to chyba za słabe, chce kupić wzmacnianą ale nie wiem jak to zrobić żeby to nie wylatywało? jak to zabezpieczyć? czy pełni to jakąś ważąną funkcję?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Karol445    32

Jak juz nie masz nic innego to śruba 8.8 na wylot z nakrętką i po kłopocie A jak juz chcesz 1000% pewności to zaspawaj nakrętkę jeszcze i wtedy wołami jej nie wyrwiesz

Edytowano przez Karol445

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

To nie jest zabezpieczenie tylko kołek ustalający czop względem sworznia zwrotnicy.Trzeba dobrać odpowiednią średnicę drutu i po kłopocie, nie trzeba nawet zabezpieczać bo jest mocno dociśnięty do sworznia 6-śrubami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tre_k    0

To musi mieć jakąś super wytrzymałość? ja szukam tego od paru dni w sklepach nie mają bo nie produkują;/ mechanik kazał mi kupić śrubę gładką utwardzaną, objechałem 3 hipermarkety budowlane, 4 sklepy metalowe i nic nie pasuje bo za krótkie etc.

Kolego to z czego proponujesz to zrobić? dać gładkiego druta? 11,9 mm żeby wszedł w otwór i nie trzeba tego zabezpieczać? nie przenosi to jakichś ogromnych sił? bo gość w sklepie mnie wystraszył że ze śrubą utwardzaną bo strach normalną tam wsadzić bo to koło jest, śruba 5.4 niby za słaba. Mówisz ze nawet kawałek drutu i będzie ok nie ważne żeby był jakiś super twardy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

Jak nie ma utwardzanej to zwykła też będzie dobra, w C-360 to palcami się wkłada i dokręca wąsem od drążka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×