Skocz do zawartości
artur1980

1075 bieg wsteczny (biegi przy nodze)

Polecane posty

artur1980    0

Witam 

Mam taki problem, że jak wrzucam wsteczny to wajcha od biegów sama się cofa. Zrzuciłem pokrywę i sa dwie sprężynki, ale jak wrzucam biegi ta żadna się nie podnosi. Pozostałe biegi wchodzą ładnie i nie wyskakują. Wie ktoś jak to naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Masz zwyczajnie mechaniczna skrzynie, tak. rozumiem ze poprostu wybija bieg?? jesli tak to moze juz zeby na walku nie takie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal88    11

Zazwyczaj wlasnie w tych skrzyniach siada wsteczny, i to przez zeby na walku sprzeglowym, zuzywaja sie szybciej niz na przesowce przez to ze jest ich mniej. Da sie jeszcze u Ciebie przytrzymac reka lewarek zmiany biegow?? u mnie kiedys polecialy  wlasnie zeby to w zaden sposob nie dalo sie cofnac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur1980    0

Jeszcze przytrzyma ręką. Dużo jest roboty żeby to wymienic  no i jaki koszt takiego remontu. Nic nie da założenie mocniejszych sprężynek tych na wodzikach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

jakis taki nienajgorszy zamiennik walka chyba 1800 dalem, raczej naprawilbym to na Twoim miejscu przed zniwami, walek sprzeglowy wychodzi ze skrzyni jako ostatni, czyli mozesz zaczac rozbierac skrzynie od hamulcow, dyfer musisz wszystko wyrzucic, no i najlepiej jest ja wyjac. A jesli juz trzeba trzymac reka to raczej za wiele czasu nie zostalo do tego by wsteczny sie skonczyl. Tak zapytam skad jestes?? bo jest ktos kto regeneruje takowe rzeczy. Ja wlasnie stary walek zregenerowalem tak w razie "w" tyle ze u mnie skrzynia siadla w zniwa wiec musialem kupic nowy walek bo z dnia na dzien nie zrobilby starego. Tak ogolnie to robota latwa, przy okazji wymienilem wszystkie lozyska i uszczelniacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur1980    0

Jestem z Zamościa woj lubelskie. Jak możesz to podaj nr na priv to pogadamy i może coś mi podpowiesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez abuk14
      Wiem, że były tematy o poszczegolnych kombajnach, ale myślę, że warto założyc taki temat aby wszystko było zebrane w jednym miejscu. Wpisujcie tutaj swoje problemy opinie o poszczególnych modelach itp.
       
      Sam zastanawiam się nad kombajnem z takiej serii, najbardziej podoba mi się 975. Jak sie sprawuje ??
    • Przez daanny
      Witam mam problem z paseami jezdnymi w moim jd, na cofnietym przyspieszaczu są lużne a gdy wysunę przyspieszacz by szybciej jechać pasy niesamowicie się naciagają i robia się sztywne jak struna przez co bardzo szybko się wyciaga sie ten gruby dolny z ząbkami i przekładnia szybko się nagrzewa kombajn drży, gdy przyspieszacz cofne do tyłu by zmniejszyć predkośc pas dolny robi sie bardzo lużny zdecydowanie za lużny, a gdy gą naciagnę napinaczem to znów gdy przyspieszę to napina się niesamowicie,wariator wyglada że jest sprawny w dolnym kole tym na sprzegle tez wyglada że ładnie chodzi, jestem ciekaw jak to jest u was czy przy każdym położeniu przyspieszacza pasy są jednakowo napiete, na moje oko to w kazdej pozycji napiecie powinno byc jednakowe,co może byc przyczyną tego że tak sie dzieje? wszystkie propozycje mile widziane, dodam że wszystkie trzy pasy nowe i oryginalne.a wiadomoże gdy pasy są za lużne to kombajn mi zwalnia a gdy za sztywne to sie grzeja i wyciagają. prosze o pomoc :unsure:
    • Przez lukasz2207
      Mam problem z john deerem 1065 kombajn jest słaby brak mu mocy nierówno pracuje a po odpaleniu nawet dymka nie pusci sprawdzona została pompa paliwowa, pompka zasilająca jest nowa, pompka elektryczna działa, przewody zostały sprawdzone sa drożne, filter paliwowy jest nowy, ten zbiorniczek który odpowiada za przelew działa prawidłowo bo na przelew idzie paliwo chociaż według mnie bardzo mało tego paliwa idzie przelewem ma ktoś  jakiś pomysł jeszcze dlaczego dostaje za mało paliwa? PS wiem ze były podobne tematy ale tam nie ma odpowiedzi na mój problem 
    • Przez lukus
      Witam mam taki problem że wymieniłem sprzęgło i teraz nie moge odpowietrzyc przegła. Nie Wiem co sie mogło stać . Proszę o pomoc.
    • Przez adam1980
      Witam wszystkich!  Mam prośbę czy ktoś może mi napisać ustawienia obrotów bębna, sit , klepiska, wiatru itd od różnych zbóż i rzepaku  do kombajnu john deere 2254 lub podobne pozdrawiam 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.