Skocz do zawartości
MarcinKdziak

Problem z podnośnikiem zetor 5011

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam szanownych kolegów z forum mam kilka problemów w swoim zetorze 5011:
1. Podnośnik wogule niechce podnosić a oleju w w skrzyni jest pełno.Wogóle nie reaguje.
2. Skrzynia biegów sama się kleszczy jak jest ciągnik zostawiany w garażu po pracy na biegu, to zaź rano ciągnik ma zakleszczone biegi sam z siebie.
3. Dlaczego wałek mi się kręci cały czas po odpaleniu ciągnika . Sprzegłem ręcznym nieda go się wyłączyć !!!
Za pisownie przepraszam ale pisze z komurki!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel8891    0

1.Co do problemu z podnośnikiem to powinieneś zacząć od sprawdzenia filtra hydrauliki który znajduje się w obudowie tylnego mostu od spodu ciągnika. Jeśli filtr jest zapchany to podnośnik może nie działać, oleju nie poleci zbyt wiele bo jest tam zawór odcinający. Zakładam że pompa jest włączona.

2. Jak skrzynia się kleszczy, wchodzą dwa biegi na raz czy jak?

3. Sprawdź czy linka jest cała i czy nie ma zbyt dużego luzu jak wszystko jest ok to zostaje regulacja sprzęgła jak to nie pomoże to pewnie sprzęgło do roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel8891    0

To dziwne. Sprawdź bezpieczniki skrzyni biegów, są wkręcone w górną pokrywę skrzyni biegów tylko musisz odkręcić tunel. Tam na każdym wodziku jest regulacja na klucz 13 dokręć śrubę na tym którym blokują się biegi, jak jest już dokręcony na maksa to wymiana. Powinno pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid199303    14

Paweł8891 a jak wyregulować to sprzęgło? bo u mnie na włączonej pompie wałek się kręci dość wolno i ręką można go zatrzymać, bo musze zrobić żeby na włączonej pompie się nie kręcił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek617    0

W skrzyni są winne zamki . podnośnik nie dziala bo masz wyłączoną pompe .

JEST kilka ustawień wajchy przekaznika tylko nie pokoleji 1 nie działa nic 2 działa podnośnik 3 działa podnosnik i przekaznik 4działa podnośnik przekaznik wzależności od biegu.

Wałek na wyłączonym przekazniku będzie się krecił przez opory w skrzyni bez przekazu mocy. No chyba że kręci się z przekazem mocy to masz go poprostu właczoneko.Wyłączyć go można nawet bez sprzęgła włączyć z bo inaczej się nie da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marcinfajkowski
      Mam problem z moim zetorem 7211. Zakupilem i zamontowalem na nim tur wolmet 2b nowy. Po podlaczeniu węży z wyjsc tylnych hydraulicznych okazuje sie ze nie chce pracowac. Aczkolwiek jesli przechyli sie dzwignie wywrotu przyczepy do przodu, to tur pracuje. Jak dzwignie sie zwolni to nie chce pracowac.
      Czy ktos wie w czym moze byc problem?
    • Przez tombien
      Podnośnik w moim Zetorze od jakiegoś czasu zachowuje się dziwnie. Gdy zaczepię coś cięższego to po rozgrzaniu na podniesionych ramionach opuszcza trochę i podnosi z powrotem do góry. Po prostu "faluje" maszyną na podnośniku. Po opuszczeniu ramion słychać w środku obudowy podnośnika specyficzne brzęczenie-syczenie. Po wyłączeniu pompy dźwięk ustaje. Gdy zostawię podniesione ramiona w górze i zgaszę silnik to powoli się opuszczają. Szukałem informacji na ten temat ale zdania się różne: rodzielacz lub oringi w nim, zespół tłoka z cylindrem lub zawór przeciążeniowowy lub filtr oleju. Czy ktoś zna 100% procentową przyczynę tego zachowania?
       
      Drugie pytanie: Żeby dotrzeć do rozdzielacza trzeba kabinę ściągać?
    • Przez rosek11
      Witajcie,
      Ostatnio byłem  ojca Zetorem 7245 i przyczepą D47 z pszenicą. Nidy wszystko dobrze lecz wydaje mnie się że coś nie tak jest z hydrauliką. Tzn. w mojej ocenie z dużym opóźnieniem przyczepa zaczęła kiprować. Musiałem czekać około 10-15 sekund niczym zaczęło podnosić, dodatkowo robiło to chyba zbyt wolno, ponadto opuszczanie też było wolne. Wiem, że tato jakiś czas temu wymieniał chyba jakieś pierścienie w hydraulice bo słabo podnośnik trzymał. Czy ktoś z Was podpowie czym możę być spowodowane to że tak mozolnie działa ta hydraulika. 
      Nie znam słownictwa technicznego związanego z tym tematem ale mimo to myślę że wiecie o co mi chodzi;)
    • Przez mirek2329
      witam w moim zetorku 7745 podnośnik podnosi do połowy i staje .co może być przyczyną?proszę pomóżcie,dodam że go niedawno kupiłem.    druga sprawa czy w przedniej osi napędowej trudno jest wymienić oringi bo olej cieknie?
       
    • Przez ProxEQ
      Witam, ostatnio zakupiłem tura 2B marki wol-met, słyszałem o tym że można podpiąć się odejściem oleju do filtra. wie ktoś gdzie można się podpiąć do tego filtra? (Piszę w imieniu mojego taty)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.