Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
adrian3005    45

W zimę kupiłem opryskiwacz na pełnym komputerze, wszystko fajnie pięknie do wiosny gdy chciałem do podpiąc pod traktor i okazało się że wtyki się nie zgrywają

 

dodałem zdjęcia, jedno z ciągnika, drugie z opryskiwacza.

 

Są jakieś przejściówki żeby to zgrac ?

post-58244-0-02887000-1460655509_thumb.jpg

post-58244-0-07681400-1460655517_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi_86    5

pierwsze jaki masz opryskiwacz i sterownik, 2 do czego to będzie uczepione, 3 opryskiwacz powinien mieć swój terminal obsługowy, a podłączasz przez ciągnik ( czyli isobus ) gdy chcesz mieć odczyt prędkości z laserowego  czujnika prędkości który jest w ciągniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szarywilk    64

jakby to powiedziec :) kolega powyżej się myli . 

żadne z tych złącz nie jest isobusowe - w traktorze masz złącze diagnostyczne 

a w opryskiwaczu wtyczke do sygnału prędkości. 

Isobus to zupełnie inna bajka sterowania po szynie can. 

Rozwiązanie proste nie będzie bo trzeba  wziąć sygnał prędkości traktora. i podłączyć pod odpowiednie piny niestety do tego potrzeba przynajmniej dobrego elektronika albo zestaw do podawania predkości z radaru albo gps - ale to będzie drogie. 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam podepne sie, zakupiłem opryskiwacz Caruelle 24m/2500l i posiadam sterownik do elektrozaworow hydrauliki i sterownik do dysz, czy mógł by mi ktoś wytłumaczyć z grubsza 3 przyciski na górze z lewej i prawej strony białej skrzynki. I czym się sekcje wyłącza?

post-119340-0-07813500-1460836952_thumb.jpg

post-119340-0-61404200-1460836983_thumb.jpg

post-119340-0-46644700-1460837024_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi_86    5

więc kolego 
szarywilk 
sprecyzuje bo tam nie pisze nigdzie o konieczności podpinania przez ISO ( choć może być opryskiwacz w to wyposażony) każda maszyna z reguły ma własny terminal sterujący żeby nie ingerować w konstrukcje i instalację ciągnika, kolega zakładający post ujął że " chce podpiąć pod traktor" i jest taka możliwość stosując iso w fendt-cie lub innym dieslu bo może owe gniazda posiada w obu maszynach, idąc najprostszą linką, opryskiwacz powinien być wyposażony w przewód łączący go z terminalem i dodatkowo z czujnikiem prędkości ( czepianym przy kole lub na wale przedniego napędy - ważna jest częstotliwość odczytu sygnałów Hz min i max na 100m ) jeśli czujnika nie dostarczono razem z opryskiwaczem można zastosować inny mono lub 3 pinowy, oba są typu halla ale nie będę się rozpisywał bo można sobie na necie doczytać, gniazda z reguły to mały lub duży jack dostępny w sklepach ze sprzętem muzycznym. ISO nie mam nic wspólnego z can-em  to zupełnie inna gałąź magistrali obsługująca zewnętrzne urządzenia i jak Ty chłopie chcesz wyciągnąć prędkość z gniazda diagnostycznego gdzie masz +12, mase can HI i can LOW, gdzie par can możesz mieć do potęgi "n" więc proszę nie siać zamętu.
żeby pomóc potrzeba więcej danych, albo zdjęć złączy na opryskiwaczu i terminalu obsługowym.

piotrek12413
spróbuj znaleźć jakąś nazwę tego srebrnego terminala lub producenta elektrozaworów, niebieski obsługuje z reguły wydatek pompy ( prędkość, ilość l/ha i regulator ciśnienia względem przepływu) a srebrne pudełko powinno odpowiadać za opuszczanie podnoszenie lanc, wyłączanie poszczególnych lanc, ustawienie kątów lanc itp czyli sterownie elektrohydrauliczne ale co i jak to się poszuka jak już będzie wiadomo jaki to sterownik 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Labadosiak
      Czy miał ktoś z kolegów, a może i koleżanek ;-), problem ze sterownikiem ARAG BRAVO 180S w następującej formie: sterownik na pinach J i K (to piny odpowiadające za sterowanie zaworem regulacji ciśnienia) ma napięcie ok. 6V co uniemożliwia niestety działanie zaworu regulującego ciśnienie, a przez to sterownik nie działa i nie reguluje zadanej dawki. Jest tak jakby działał w manualnych ustawieniach ale przy manualnej próbie regulacji ciśnienia oczywiście również zawór nie działa bo dostaje napięcie ok. 6V, a powinien dostawać ok. 12V. Czy ma ktoś z szanownych forumowiczów wiedzę gdzie może leżeć przyczyna awarii, ewentualnie czy ktoś może wie gdzie można taki sprzęt odesłać do naprawy? Może ktoś miał taki problem lub inny przy sterowaniu np. sekcjami, lub zaworem głównym? Będę bardzo wdzięczny za wszelką pomoc.
    • Przez Marecki2922
      Witam , może ktoś wypowie się na temat tego licznika , czy warty tych pieniędzy ? wygląda nieźle metalowa obudowa , wyświetla kilka funkcji jednocześnie itp. używa ktoś tego?
      https://www.olx.pl/oferta/licznik-hektarow-arealu-do-kombajnu-sieczkarni-CID757-IDbB6iZ.html
    • Przez kojanek
      mam problem z opuszczaniem podnośnika , podnosi normalnie bez żadnego problemu ale nie chce opuszczać.kodów nie emituje żadnych i nie zawsze działa z  przycisków na błotniku,czasem jak go najdzie to potrafi działać przez kilka godzin poprawnie a innym razem tylko z błotnika a potem już wcale nie opuszcza co eliminuje ciągnik z pracy z pługiem.jest to model ehr bosch z trójkątnym panelem sterowania
    • Przez pieczara
      mam problem z prasą vicon rv 1601 a właściwie z komputerem sterującym całym sprzętem ( podawanie sznurka , pomiar wielkości balota itp) . Nie wiem co mam robić , presa jest prawie nowa z 2006 roku . Co mam zrobić i jaka to może być przyczyna ??? Pomóżcie jak najprędzej bo mam siano do spresowania
    • Przez masiew
      Witam. Kupilem niedawno prase New Holland 835. Po podłaczeniu komputera pod ciągnik i prasę okazało się że nie działają przyciski na sterowniku. Wuświetlacz działa prawodłowo, pokazuje parametry z czujników prasy, ale nic nie mogę zmienic, gdyż żaden z guzików nie działa. Czy ktoś miał taki przypadek?

×